Página 2 de 2 PrimerPrimer 12
Resultados 26 al 33 de 33

Tema: Fuente que falla al encender (aveces)



  1. #26
    Súper Moderador Avatar de aDRi80
    Fecha de ingreso
    11 jul, 12
    Ubicación
    Girona
    Mensajes
    2,806
    Agradecido: 550
    Fuente que falla al encender (aveces) Iniciado por marcos777 Fuente que falla al encender (aveces)
    no tienes razon . el pide que le infiorme y como agradeciemeinto me critica 2 faltas ortograficas . en mi mundo se llama mala educacion , para ti parace que no es lo correcto cuando preguntes algo y alguein te responda dile corrige tu ortografia . creo la ecuanimidad no es lo tuyo para nada . este personaje empezo el problema y yo le respondi . a la altura de su educacion . si el no hubiera cosntesto no hubiera pasado nada. y tus punto de visto sobre mi en cuanto a como escribo . prefiero no pronunciarme , como moderas la verdad ya denotas que tipo de persona eres
    No voy a discutir contigo, sólo te voy a pedir que respetes a los usuarios y dejes de hacer off-topic.

    Enviado desde mi SM-G955F mediante Tapatalk

  2. Los Siguientes 2 usuarios agradecieron a aDRi80 por este mensaje:


  3. #27
    Moderador Avatar de Danyelcm
    Fecha de ingreso
    30 ago, 16
    Mensajes
    9,709
    Agradecido: 3959
    Nos relajamos señores.

    Gracias.

    Enviado desde mi SNE-LX1 mediante Tapatalk

  4. #28
    Pikachu que provee energía al Chapuzas Informático Avatar de P0~Inconformista
    Fecha de ingreso
    16 ago, 14
    Ubicación
    Alicante, Marina Alta
    Mensajes
    297
    Agradecido: 18
    Este hilo se puede cerrar, Gracias.
    Mi PC --> CPU: AMD 3600X, RAM: G-Skill FlareX 3200 CL14 8x2GB, Placa: Asus Rog X470-F, SSD: Samsung 970 Plus, GPU: Nvidia 1060 6GB, Disipador: Noctua NH-U12S.

  5. #29
    Moderador Avatar de Danyelcm
    Fecha de ingreso
    30 ago, 16
    Mensajes
    9,709
    Agradecido: 3959
    Fuente que falla al encender (aveces) Iniciado por P0~Inconformista Fuente que falla al encender (aveces)
    Este hilo se puede cerrar, Gracias.
    @P0~Inconformista a mandar, pero antes ¿Está solucionado el asunto de la fuente/PC?

    (Es un post que puede ser interesante para usuarios con el mismo problema).

    Un saludo.

    Enviado desde mi SNE-LX1 mediante Tapatalk

  6. #30
    Pikachu que provee energía al Chapuzas Informático Avatar de P0~Inconformista
    Fecha de ingreso
    16 ago, 14
    Ubicación
    Alicante, Marina Alta
    Mensajes
    297
    Agradecido: 18
    Fuente que falla al encender (aveces) Iniciado por Danyelcm Fuente que falla al encender (aveces)
    @P0~Inconformista a mandar, pero antes ¿Está solucionado el asunto de la fuente/PC?

    (Es un post que puede ser interesante para usuarios con el mismo problema).

    Un saludo.

    Enviado desde mi SNE-LX1 mediante Tapatalk
    Pues después del altercado se me iban las ganas porque gente así tumba los hilos, pero tienes razón, cuando tenga nuevas actualizaciones lo subo, de momento lo he mandado ya a Corsair
    Mi PC --> CPU: AMD 3600X, RAM: G-Skill FlareX 3200 CL14 8x2GB, Placa: Asus Rog X470-F, SSD: Samsung 970 Plus, GPU: Nvidia 1060 6GB, Disipador: Noctua NH-U12S.

  7. Los siguientes usuarios han agradecido a P0~Inconformista su comentario:


  8. #31
    Pikachu que provee energía al Chapuzas Informático Avatar de P0~Inconformista
    Fecha de ingreso
    16 ago, 14
    Ubicación
    Alicante, Marina Alta
    Mensajes
    297
    Agradecido: 18
    Me ofrecen un reemplazo por una AX 760 Platinum ¿Hay mucha diferencia al modelo AX 760i?

    Edit: Pues hemos quedado así me envían una AX760
    Sabía que valdría la pena Fuente que falla al encender (aveces)

    Confirmado ya lo tengo en casa Fuente que falla al encender (aveces) no me merecia la pena actualizar el hilo a si que edito.
    Última edición por P0~Inconformista; 23/10/2019 a las 15:30 Razón: edit:
    Mi PC --> CPU: AMD 3600X, RAM: G-Skill FlareX 3200 CL14 8x2GB, Placa: Asus Rog X470-F, SSD: Samsung 970 Plus, GPU: Nvidia 1060 6GB, Disipador: Noctua NH-U12S.

  9. #32
    Chapuzillas del montón Avatar de shindeki
    Fecha de ingreso
    11 mar, 17
    Mensajes
    88
    Agradecido: 30
    Creo que las q tienen la sigla "i" (AX760i en tu caso) son las que tienen el controlador "Corsair Link" que es una conexion desde la fuente al pc. Lo que te permite controlar y monitorizar via "software" distintos parametros de la fuente. En concreto es un cable que enchufas a un puerto usb frontal en tu placa base.

    Tambien tengo entendido que los componentes son buena calidad ambos . Pero las que son AX760 estan "hechas" por Seasonic y las AX760i hechas por Flextronics. Aunque esto puede cambiar con los años quien las hace.

    En resumen diria calidad son iguales solo que ganas el plus del control/monitorizacion por software.
    Cybersec guy777

  10. Los Siguientes 2 usuarios agradecieron a shindeki por este mensaje:


  11. #33
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    09 may, 14
    Mensajes
    143
    Agradecido: 5
    Barrado
    TORRE: Corsair Obsidian 750D | FAN EXTRA: Corsair SP120 Low Noise 120mm x 25mm | FUENTE ALIMENTACION: Corsair RM650X | GRABADORA: LG GH24NSD1 | EXTRA: Sharkoon SATA QuicPort Intem Multi | CPU: Intel I7 5820k | PLACA BASE: Asus X99-A/USB 3.1 | SSD: Samsung 850 EVO 250 GB | HDD: WD Caviar Black 2 TB | GRAFICA: MSI GeForce GTX 1080 Ti GAMING X 11GB | RAM: G.SKILL Ripjaws V Black DDR4 3200 16 GB CL 16 | RL: Corsair hydro H110i GT

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar