Resultados 1 al 8 de 8

Tema: Problema con ordenador, no enciende



  1. #1
    Chapuzillas Junior
    Fecha de ingreso
    23 dic, 15
    Mensajes
    15
    Agradecido: 0

    Problema con ordenador, no enciende

    Me han regalado un ordenador de sobremesa y ahora que lo he ido a encender todo feliz resulta que no enciende.


    Lo curioso es que me lo han montado a piezas y comenta que a el que lo montó si que le funcionaba.


    Otra cosa curiosa es que cuando le quito la corriente por un tiempo y vuelvo a enchufar el cable de corriente hace como unas lucecitas por dentro pero se apagan en menos de un segundo.


    Alguien podría guiarme para solucionarlo? Así me evito tener que llevarlo a una tienda a que me lo miren y a saber cuando tiempo quedarme sin ordenador...

  2. #2
    El Curandero Avatar de FREEMAN
    Fecha de ingreso
    22 may, 14
    Ubicación
    Las Palmas de G.C. (FTV)
    Mensajes
    2,836
    Agradecido: 1277
    Es muy posible que en el transporte del equipo se haya llevado algún golpe,
    con lo cual se pudo mover o aflojar algún módulo de RAM, o la tarjeta gráfica.

    Tendrías que abrirlo y mirar dichos elementos.
    No sé la experiencia que tienes, pero si nunca lo has hecho, procura que alguien te lo mire.
    Mi PC

    Spoiler

  3. #3
    Chapuzillas Cántabro Avatar de Mr_Rata
    Fecha de ingreso
    23 jul, 15
    Ubicación
    Santander
    Mensajes
    463
    Agradecido: 81
    Mira bien y aprieta bien todos los cables que a veces por el transporte se queda algún cable flojo y falsea
    Sistema:
    CPU: i7 6700K Mobo: Asus Maximus Hero VIII Memoria Ram: Vengeance LPX DDR4 3200 32gb T.Gráfica: MSi GeForce GTX 1070ti T. sonido:Soundblaster Z SSD: Samsung 960 500GB Hdd:HGST 4TB x2 Fuente: Corsair RM750i Disipador: Corsair h115i Pro Caja: Corsair 500D se RGB ventilacion: Corsair LL x6

    Perifericos:
    Monitor: Samsung c27fg73 Teclado: Corsair k95 Platinium Ratón:Corsair Dark Core SE Alfombrilla: Corsair MM400 Auriculares: Beyerdynamic MMX300 SAI: APC Back-UPS BX 1400VA

  4. #4
    Rey de los Chapuzas Avatar de Rugamba
    Fecha de ingreso
    08 ene, 14
    Ubicación
    CS
    Mensajes
    1,063
    Agradecido: 267
    No enciende es que le das al botón y no hace absolutamente nada? ni ningún ruido, ni los ventiladores hacen el intento de empezar a girar, absolutamente nada? o es que arranca pero se ve todo negro?

  5. #5
    Chapuzillas Junior
    Fecha de ingreso
    23 dic, 15
    Mensajes
    15
    Agradecido: 0
    Problema con ordenador, no enciende Iniciado por Rugamba Problema con ordenador, no enciende
    No enciende es que le das al botón y no hace absolutamente nada? ni ningún ruido, ni los ventiladores hacen el intento de empezar a girar, absolutamente nada? o es que arranca pero se ve todo negro?
    No hace absolutamente nada más que un milisegundo que hace como un destello alguna luz del interior de la torre pero nada más

  6. #6
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    26 oct, 16
    Mensajes
    6,020
    Agradecido: 1309
    mira todas la conexiones como te comentan . algo se desconceto seguro al sufrir algun golpe

  7. #7
    Rey de los Chapuzas Avatar de Rugamba
    Fecha de ingreso
    08 ene, 14
    Ubicación
    CS
    Mensajes
    1,063
    Agradecido: 267
    Si no controlas mucho pasa fotos o videos tanto interior como exterior del pc y a ver si vemos algo.

    Enviado desde mi Huawei P10 Lite mediante Tapatalk

  8. #8
    Chapuzillas apunto de evolucionar en... Avatar de mcgyv3r
    Fecha de ingreso
    13 dic, 17
    Ubicación
    Pamplona
    Mensajes
    239
    Agradecido: 31
    Tiene pinta de que algo ace corto. Y la placa por seguridad no enciende. Conecta lo basico y pruebas ni perifericos ni disco duro ni nah de na vete poco a poco y vas descartando

    Ai algun rgb algun clnector de esos tenlos en cuenta desenchufa todo menos lo basico aver si arranca yo tuve mismo problema con una controladora de ventiladores que se podia alimentar de dos punos diferentes etc.

    Ya contraas.


    Enviado desde mi Redmi Note 7 mediante Tapatalk

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar