Resultados 1 al 8 de 8

Tema: PC va muy lento



  1. #1
    Rey de los Chapuzas
    Fecha de ingreso
    31 may, 15
    Ubicación
    Tarragona
    Mensajes
    1,233
    Agradecido: 48

    PC va muy lento

    buenas

    llevo un tiempo que el pc no se que me pasa pero parece que va "lento"

    con lento me refiero a que por ejemplo abro chrome y tarda 5 segundos en abrir el navegador y en juegos en general parece que va bien pero aveces noto como se se "calase"

    a alguien mas le pasa? o cual podria ser el motivo?

    mantengo todos y cada uno de los drivers del pc entero siempre actualizados incluso w10

    mi pc es :

    8700k
    asus x hero
    msi 1080ti x trio
    nvme 960 por 1tb
    16gb ram 3000mhz

    pd: no tengo echo OC

  2. #2
    Rey de los Chapuzas
    Fecha de ingreso
    18 ene, 16
    Ubicación
    Sanlucar de Barrameda (actualmente estoy en canarias
    Mensajes
    1,196
    Agradecido: 169
    Mira si tienes algo en segundo plano que te este consumiendo recursos o te tenga la cpu cargada.

    Pasale de paso un MalwareBytes por si tienes algun bichillo dandote guerra
    Última edición por rcpaap; 25/08/2019 a las 14:17 Razón: .
    Equipo 1: Dell XPS 17 L702X Modded Bios(Kapitain)+Coolaboratory liquid ultra+850 EVO+16Gb DDr3 1600+Samsung 640Gb Caddy SATAII+SSD M4 128Gb SATAIII+WIFI Intel 7260hmw AC Custom pcie antenas 16Db+Case mod extra ventilacion, filtros artesanales

    Equipo 2: 9900K@5.0Ghz 1.20v+MSI MEG z390 ACE+32 Gb Corsair Vengance 3200Cl16+KRAKEN X72+Lian Li Air+Gigabyte 2080 Ti OC 11Gb+RM750x+Samsung 970 EVO PLUS 500Gb+MP500 256Gb+Seagate 2Tb 7.200 64Mb+Viewsonic 32" 2K 144Fps+Sharcon Drakonia+G11

  3. #3
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    14,087
    Agradecido: 5129
    Haz un test userbenchmark y copianos el enlace web con los resultados para ver que componente te esta causando el problema

  4. #4
    Rey de los Chapuzas
    Fecha de ingreso
    31 may, 15
    Ubicación
    Tarragona
    Mensajes
    1,233
    Agradecido: 48
    PC va muy lento Iniciado por tasadarf PC va muy lento
    Haz un test userbenchmark y copianos el enlace web con los resultados para ver que componente te esta causando el problema
    UserBenchmarks: Game 117%, Desk 133%, Work 104%
    CPU: Intel Core i7-8700K - 92.1%
    GPU: Nvidia GTX 1080-Ti - 130.2%
    SSD: Samsung 960 Evo NVMe PCIe M.2 1TB - 295.3%
    RAM: Corsair Vengeance RGB DDR4 3000 C15 2x8GB - 93.2%
    MBD: Asus ROG MAXIMUS X HERO


    Subefotos


    Subefotos

  5. #5
    Rey de los Chapuzas
    Fecha de ingreso
    31 may, 15
    Ubicación
    Tarragona
    Mensajes
    1,233
    Agradecido: 48
    PC va muy lento Iniciado por rcpaap PC va muy lento
    Mira si tienes algo en segundo plano que te este consumiendo recursos o te tenga la cpu cargada.

    Pasale de paso un MalwareBytes por si tienes algun bichillo dandote guerra
    Malwarebytes
    Malwarebytes Cybersecurity for Windows, Mac, Android & iOS | Malwarebytes


    -Detalles del registro-
    Fecha del análisis: 25/8/19
    Hora del análisis: 17:33
    Archivo de registro: bddc22ca-c74d-11e9-99e3-1831bf6f9873.json


    -Información del software-
    Versión: 3.8.3.2965
    Versión de los componentes: 1.0.613
    Versión del paquete de actualización: 1.0.12177
    Licencia: Prueba


    -Información del sistema-
    SO: Windows 10 (Build 18362.239)
    CPU: x64
    Sistema de archivos: NTFS
    Usuario: DESKTOP-B16DLTN\Another


    -Resumen del análisis-
    Tipo de análisis: Análisis de amenazas
    Análisis iniciado por:: Manual
    Resultado: Completado
    Objetos analizados: 290198
    Amenazas detectadas: 0
    Amenazas en cuarentena: 0
    Tiempo transcurrido: 0 min, 43 seg


    -Opciones de análisis-
    Memoria: Activado
    Inicio: Activado
    Sistema de archivos: Activado
    Archivo: Activado
    Rootkits: Desactivado
    Heurística: Activado
    PUP: Detectar
    PUM: Detectar


    -Detalles del análisis-
    Proceso: 0
    (No hay elementos maliciosos detectados)


    Módulo: 0
    (No hay elementos maliciosos detectados)


    Clave del registro: 0
    (No hay elementos maliciosos detectados)


    Valor del registro: 0
    (No hay elementos maliciosos detectados)


    Datos del registro: 0
    (No hay elementos maliciosos detectados)


    Secuencia de datos: 0
    (No hay elementos maliciosos detectados)


    Carpeta: 0
    (No hay elementos maliciosos detectados)


    Archivo: 0
    (No hay elementos maliciosos detectados)


    Sector físico: 0
    (No hay elementos maliciosos detectados)


    WMI: 0
    (No hay elementos maliciosos detectados)




    (end)

  6. #6
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    14,087
    Agradecido: 5129
    PC va muy lento Iniciado por taznor89 PC va muy lento
    UserBenchmarks: Game 117%, Desk 133%, Work 104%
    CPU: Intel Core i7-8700K - 92.1%
    GPU: Nvidia GTX 1080-Ti - 130.2%
    SSD: Samsung 960 Evo NVMe PCIe M.2 1TB - 295.3%
    RAM: Corsair Vengeance RGB DDR4 3000 C15 2x8GB - 93.2%
    MBD: Asus ROG MAXIMUS X HERO


    Subefotos


    Subefotos
    Segun el test lo tienes todo perfecto es decir cuando se realizaba el test no ha aparecido el problema, he visto que tienes las bios muy desactualizada cuando desde el 2017 que es la ultima vez que la actualizaste(o te vino a si de fabrica) hasta ahora han metido muchas actualizaciones de seguridad, compatibilidad, estabilidad y rendimiento. Yo empezaria actualizando la BIOS. Por cierto que fuente de alimentacion tienes???

  7. #7
    Rey de los Chapuzas
    Fecha de ingreso
    31 may, 15
    Ubicación
    Tarragona
    Mensajes
    1,233
    Agradecido: 48
    PC va muy lento Iniciado por tasadarf PC va muy lento
    Segun el test lo tienes todo perfecto es decir cuando se realizaba el test no ha aparecido el problema, he visto que tienes las bios muy desactualizada cuando desde el 2017 que es la ultima vez que la actualizaste(o te vino a si de fabrica) hasta ahora han metido muchas actualizaciones de seguridad, compatibilidad, estabilidad y rendimiento. Yo empezaria actualizando la BIOS. Por cierto que fuente de alimentacion tienes???
    pues nunca la he actualizado la verdad me vino así de fábrica

    una corsair 750rmx gold

  8. #8
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    14,087
    Agradecido: 5129
    PC va muy lento Iniciado por taznor89 PC va muy lento
    pues nunca la he actualizado la verdad me vino así de fábrica

    una corsair 750rmx gold
    La fuente es excelente así q salvo avería no creo q te esté dando problemas. Yo empezaría actualizando BIOS. Se hace descomprimiendo la actualización en un pincho USB y actualizándola desde la propia BIOS.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar