Página 2 de 2 PrimerPrimer 12
Resultados 26 al 30 de 30

Tema: Equipo nuevo se bloquea



  1. #26
    Chapuzillas del montón
    Fecha de ingreso
    18 oct, 14
    Mensajes
    61
    Agradecido: 0
    Equipo nuevo se bloquea Iniciado por Susoasi Equipo nuevo se bloquea
    Si están en la lista signifiga que activando el perfil xmp se van a poner a la frecuencia/timmings que toca y que es compatible con el controlador de memoria de los amd.
    Si no lo están no significa que no vayan a funcionar, pero hay que pelearse con ellas y hacerlo manualmente.

    Yo creo que tienes 3 opciones:
    1. Probar con un solo módulo de ram; si funciona bien subir un pelo el voltaje del controlador de memoria para los 32GB.
    2. Si con un módulo no funciona bien, pelearte con los timings y el voltaje de la ram.
    3. Descambiar las memorias por unas que estén en la lista.
    4. Una más, y yo he ido desencaminado; al final es placa o procesador y has perdido el tiempo.
    De verdad, yo agradezco las respuestas, pero si no leemos lo que pongo ésto no avanza...Equipo nuevo se bloquea ya he dicho que aislé la ram, no una, sino dos veces incluso y en diferente conexión.

    La lista que digo es del 2017, osea que aunque no salga no significa que no pueda estar, pues seguramente será un modelo mas nuevo. No he encontrado una lista de ryzen mas actual, y si existe bien escondidita la tienen los hijos de... He mandado la placa al soporte a ver que dicen y aparte estoy contactando con amd. Menos mal que tenia los componentes antiguos, pero he tenido que desmontar y volver a montar... con la correspondiente perdida de tiempo que llevo desde hace una semana y pico. Y como ya dije, con la configuracion antigua todo perfecto, osea que no es fallo de grafica ni fuente ni nada.

    Pelearme con timings lo descarto, lo primero porque no controlo ese tema y luego que siendo nuevo y habiendo buscado informacion sobre compatibilidades que tenga que liarme a toquetear eso es de vergüenza

    De todas formas gracias por las respuestas. Al menos ya se que es o placa o ram fijo

  2. #27
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    14,574
    Agradecido: 5315
    Equipo nuevo se bloquea Iniciado por booble Equipo nuevo se bloquea
    De verdad, yo agradezco las respuestas, pero si no leemos lo que pongo ésto no avanza...Equipo nuevo se bloquea ya he dicho que aislé la ram, no una, sino dos veces incluso y en diferente conexión.

    La lista que digo es del 2017, osea que aunque no salga no significa que no pueda estar, pues seguramente será un modelo mas nuevo. No he encontrado una lista de ryzen mas actual, y si existe bien escondidita la tienen los hijos de... He mandado la placa al soporte a ver que dicen y aparte estoy contactando con amd. Menos mal que tenia los componentes antiguos, pero he tenido que desmontar y volver a montar... con la correspondiente perdida de tiempo que llevo desde hace una semana y pico. Y como ya dije, con la configuracion antigua todo perfecto, osea que no es fallo de grafica ni fuente ni nada.

    Pelearme con timings lo descarto, lo primero porque no controlo ese tema y luego que siendo nuevo y habiendo buscado informacion sobre compatibilidades que tenga que liarme a toquetear eso es de vergüenza

    De todas formas gracias por las respuestas. Al menos ya se que es o placa o ram fijo
    Ya nos contarás qué tal. Yo si has hecho bien las pruebas de RAM q creo q si.

    Diría que placa base 90% procesador 9% y fuente 1% si tuviese q apostar.

  3. #28
    Chapuzillas del montón
    Fecha de ingreso
    18 oct, 14
    Mensajes
    61
    Agradecido: 0
    Tio, que la fuente funciona perfectamente, la tengo con el otro equipoooo..

  4. #29
    Chapuzillas del montón
    Fecha de ingreso
    18 oct, 14
    Mensajes
    61
    Agradecido: 0
    Bueno, como dije, habia devuelto la placa porque era lo que yo pensaba que fallaba y efectivamente era eso Equipo nuevo se bloquea. Todo correcto. Gracias por la colaboracion

  5. #30
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    14,574
    Agradecido: 5315
    Equipo nuevo se bloquea Iniciado por booble Equipo nuevo se bloquea
    Bueno, como dije, habia devuelto la placa porque era lo que yo pensaba que fallaba y efectivamente era eso Equipo nuevo se bloquea. Todo correcto. Gracias por la colaboracion
    Me alegro que lo hayas podido solucionar era la que más papeletas tenía

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar