Página 2 de 2 PrimerPrimer 12
Resultados 26 al 27 de 27

Tema: Bajo Rendimiento



  1. #26
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,425
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Chicos, en casa del herrero... cuchillo de palo, ya lo dice el refranero xD!

    Todo era por un cable mal puesto, que nunca me lo llegue nia imaginar.

    Pensaba que tenía la bomba en el cpu fan 1 y no era así, así que una vez lo he colocado bien, la cpu no pasa de 25 grados, y mirar ahora:

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark
    Eso ya es otra cosa, tenia que ser cosa de la disipación. A disfrutarlo !!!
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  2. Los siguientes usuarios han agradecido a Vagus su comentario:


  3. #27
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Chicos, he estado trasteando un poco la gráfica, más bien los ventiladores, los he puesto así, ya que por defecto si no no saltan hasta lops 80 grados:

    Screenshot-34 — imgbb.com

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar