Contenido reciente de mortero

  1. M

    Cable Cat.5E sólo da 100mb de 300mb

    [emoji15] [emoji15] [emoji15] [emoji23] [emoji23] [emoji23] con un multimetro Enviado desde mi Nexus 5X mediante Tapatalk
  2. M

    Cable Cat.5E sólo da 100mb de 300mb

    Gracias por la respuesta oscarmr, entonces, realmente lo que me pasaba a mi es que debían estar mal montados los RJ45, porque la combinación de colores, aunque no era la misma, era exactamente igual en ambos extremos del cable. Tengo que decir que de esta vez compré otros RJ45, a lo mejor...
  3. M

    Cable Cat.5E sólo da 100mb de 300mb

    SOLUCIONADO El problema era que no había hecho los conectores RJ45 en el orden adecuado, al hacerlos como me indica oscarmr cable directo T568B ya he conseguido los 300mb. Gracias a todos por vuestros aportes. Ahora una curiosidad, espero que no me coma nadie :canta: A mi parecer, los 8 cables...
  4. M

    Cable Cat.5E sólo da 100mb de 300mb

    Jajaja, estoy viendo los comentarios del vídeo en youtube, y todos dicen que está mal, que por culpa de este vídeo no les iba correctamente. Voy a probar: blanco naranja naranja blanco verde azul blanco azul verde blanco marrón marrón Y por la tarde os cuento.
  5. M

    Cable Cat.5E sólo da 100mb de 300mb

    Muchas gracias por la explicación, la verdad es que no tenía ni idea de "directo" o "cruzado", había seguido un tutorial de youtube para montar los conectores, y ahora leyendo un poco mas, no sé si lo hice correctamente. La conexión que he hecho es en este orden: blaco-naranja, naranja...
  6. M

    Cable Cat.5E sólo da 100mb de 300mb

    Gracias por las respuestas. El PC no es el problema, he probado con un cable de 1m, comprado, directo al router y me dan los 300mb. He tenido cuidado colocando los cables, me he asegurado de que estuvieran bien los colores, todos del mismo largo, lo he montado y 100mb, los saqué, monté dos...
  7. M

    Cable Cat.5E sólo da 100mb de 300mb

    SOLUCIONADO Hola, Buenos días a todos y un saludo, que es mi primer mensaje en este foro. He pasado un cable por mi casa, de unos 15m Cat.5E y le he montado los conectores RJ45 con una crimpadora, algo que no había hecho nunca, en el primer intento el PC no detectaba el cable, en todos los...
Arriba