Página 2 de 2 PrimerPrimer 12
Resultados 26 al 47 de 47

Tema: Volviendome loca con la dichosa RAM!!!!



  1. #26
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Cuando hay fallos de arranque es por falta de voltaje , casi siempre ... eso ..... o parametros que no que no estan bien seteados en la RAM como los timings.

    No es preciso saberlo todo , pero poco a poco.

    Entra ne Win y con el ÇPUID mira en el aparatado de SPD de la RAM , ahi veras los valores de seteo de la RAM segun la serigrafica de tus sticks.

    En la Bios lo pones igual pero en manual y ya lo tienes ok.

  2. #27
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,755
    Agradecido: 1705
    Volviendome loca con la dichosa RAM!!!! Iniciado por Alexandra313 Volviendome loca con la dichosa RAM!!!!
    El problema es que yo no entiendo tanto para saber ni siquiera que es el vccio y el system agent, voy aprendiendo sobre la marcha, como todos vosotros supongo, almenos ahora sé lo que es TCL jajajajajaj
    En tus capturas, debajo del voltaje de la ram, salen esos dos voltajes.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  3. #28
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Es que tienes un pedazo de placa que mola mogollon , ya te haras con ella.

    Los voltajes estan debajo del Vcore , ves mirando y el PLL ponlo en enabled esta encima de la RAM de los mhz.

  4. #29
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    El Pll? Eso ande está? Jajajajajaja


    Screenshot - 826924cd5c0aab785f64b4bd8d05346d - Gyazo

    He midificadi el vccio y el system agent voltage.

    Lo único bueno es que la cpu si que la tengo en 5ghz estables..almenos eso tengo ganado xD

  5. #30
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Volviendome loca con la dichosa RAM!!!! Iniciado por XxGhostRiderxX Volviendome loca con la dichosa RAM!!!!
    Es que tienes un pedazo de placa que mola mogollon , ya te haras con ella.

    Los voltajes estan debajo del Vcore , ves mirando y el PLL ponlo en enabled esta encima de la RAM de los mhz.
    Si te refieres a esto
    Screenshot - 11d255f010ed91377d2fc5a8a4ad95c7 - Gyazo

    No me deja modificarlo, solo puedo poner auto

  6. #31
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Es para que le de un empujon a la CPU , pero si ese oc lo tienes estable entonces nada , es para GHZ altos.

    Esta debajo de la configuracion de la CPU del multi.

  7. #32
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Volviendome loca con la dichosa RAM!!!! Iniciado por XxGhostRiderxX Volviendome loca con la dichosa RAM!!!!
    Es para que le de un empujon a la CPU , pero si ese oc lo tienes estable entonces nada , es para GHZ altos.

    Esta debajo de la configuracion de la CPU del multi.
    De 3'6ghz que parte el i7 7820x lo tengo en 5ghz, suficiente creo yo

  8. #33
    Troll encubierto Shh!
    Fecha de ingreso
    27 mar, 18
    Mensajes
    2,353
    Agradecido: 562
    Y porque no bajas un poco de frecuencias con unos timings acorde. Un 3600-3800.

    Es probable que el OC tan alto del CPU pueda interferir en la capacidad de OC de la RAM. Se ha dado muchas veces el caso.

    Enviado desde mi Redmi Note 3 mediante Tapatalk

  9. #34
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Volviendome loca con la dichosa RAM!!!! Iniciado por Alexandra313 Volviendome loca con la dichosa RAM!!!!
    De 3'6ghz que parte el i7 7820x lo tengo en 5ghz, suficiente creo yo
    Eso son muchos ghz , y no es para que suba mas Ghz , el PLL , sino un empujon en estabilidad y se aconseja ponerlo Enabled con OC altos.

    No le da mas GHz a la CPU , le da estabilidad y fuerza en Voltaje mas robustos.

  10. #35
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Volviendome loca con la dichosa RAM!!!! Iniciado por serbandanieltecn Volviendome loca con la dichosa RAM!!!!
    Y porque no bajas un poco de frecuencias con unos timings acorde. Un 3600-3800.

    Es probable que el OC tan alto del CPU pueda interferir en la capacidad de OC de la RAM. Se ha dado muchas veces el caso.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
    Seguramente , el controlador de la RAM lo maneja la CPU , por eso si lleva un OC alto se hace inestable la RAM.

    Se pone primero OC en la CPU y luego se ajusta en la RAM , si no sube voltajes no hara nada.

    En la RAM yo pondria VRAM 1.385v en los dos canales , lleva 16 GB 2x8 GB.

  11. #36
    Troll encubierto Shh!
    Fecha de ingreso
    27 nov, 16
    Mensajes
    2,940
    Agradecido: 429
    para estabilidad usa hci

  12. #37
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Yo no pondria la RAM a altas frecuencias , pondria menos y ajustaria los timings de la memoria , las latencias a valores mas pequeños y por ende mas rapidas.

  13. #38
    Chapuzillas apunto de evolucionar en...
    Fecha de ingreso
    05 nov, 18
    Mensajes
    261
    Agradecido: 61
    seguro que el fallo esta en la tension del VCCIO y SA al arrancar!

    Si tienes alguna duad yo tuve varias asus y esa bios mas o menos me la conzoco y tambien tengo Gskill! te hecho tengo unas como las tuyas a 4000 y voy a comprar unos kits nuevos a 4266

    Y si aun a malas tienes dudas de la Ram, yo tambien soy de bcn, si quieres probar 2 modulos iguales que los tuyos a 4000 para salir de dudas.

  14. Los siguientes usuarios han agradecido a toretobcn su comentario:


  15. #39
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Gracias a todos! Mañana vuelvo a poder tocar el pc y os vuelvo a dar la brasa con el tema! Para que después digan que somos unos antisociales!

    Gracias ❤

  16. Los siguientes usuarios han agradecido a Alexandra313 su comentario:


  17. #40
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Despues del paron , mira a ver en que punto te quedastes y como lo llevas.

    Hay mucha info en el hilo , repasa un poco a ver ..

  18. #41
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Calla calla calla!!! hace una semana que no toco el pc y se ha encendido a la primera con 4000mhz! toque los voltajes aquellos extras que me dijistéis...a falta de más pruebas...CRUCEMOS LOS DEDOS!

    Volviendome loca con la dichosa RAM!!!! Iniciado por XxGhostRiderxX Volviendome loca con la dichosa RAM!!!!
    Despues del paron , mira a ver en que punto te quedastes y como lo llevas.

    Hay mucha info en el hilo , repasa un poco a ver ..

  19. #42
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Pues recuerda los parametros o apuntalos por si las moscas.

    Vaya pues perfecto , un tema resuelto mas. Enhorabuena.

    Nos dejas mas tranquilos.

  20. #43
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Volviendome loca con la dichosa RAM!!!! Iniciado por XxGhostRiderxX Volviendome loca con la dichosa RAM!!!!
    Pues recuerda los parametros o apuntalos por si las moscas.

    Vaya pues perfecto , un tema resuelto mas. Enhorabuena.

    Nos dejas mas tranquilos.
    Más tarde os confirmo! Volviendome loca con la dichosa RAM!!!!

  21. #44
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Bueno...ahora me arranca el pc, pero con el memtest me da algún error esporádico. Que modifico primero? Vccio o system agent voltage?

  22. #45
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Volviendome loca con la dichosa RAM!!!! Iniciado por Alexandra313 Volviendome loca con la dichosa RAM!!!!
    Bueno...ahora me arranca el pc, pero con el memtest me da algún error esporádico. Que modifico primero? Vccio o system agent voltage?
    los dos valores.

    ponle 15 % mas de lo que tenga ahora.

  23. #46
    Chapuzillas del montón
    Fecha de ingreso
    28 oct, 19
    Ubicación
    Barceñpma
    Mensajes
    33
    Agradecido: 2
    Bueno...no digo nada pq estoy haciendo pruebas..el valor más "estable" que he conseguido es

    VCCIO 1.2
    SA 0.94

    Entiendo que el problema viene del SA, así que me toca jugar con él..pero es SUUUUPER tedioso y estoy un poco desanimada

  24. #47
    Chapuzillas del montón
    Fecha de ingreso
    28 mar, 19
    Mensajes
    56
    Agradecido: 5
    Y si le pones SA 1.15v como lo veis ?

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar