Página 3 de 3 PrimerPrimer 123
Resultados 51 al 58 de 58

Tema: Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.



  1. #51
    El Curandero Avatar de FREEMAN
    Fecha de ingreso
    22 may, 14
    Ubicación
    Las Palmas de G.C. (FUE)
    Mensajes
    1,812
    Agradecido: 709
    Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar. Iniciado por Vagus Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.
    Todos aprendemos de todos aqui, es lo bueno. Y espero que cuando el compañero instale un parche (si existe), instale otra versión de Windows 7 o actualize a Windows 10 nos comente si se ha solucionado finalmente, que en esto de la informática nunca se sabe jajajaj
    A pesar de ser el foro de los chapuzas... hay muchos compañeros que son muy buenos y que saben lo que dicen,
    no los voy a nombrar porque todos sabemos quienes son Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar..


    Creo que lo mejor es que de el paso a Win10.
    Y preferiblemente haciendo una instalación en limpio aprovechando la clave de Win7.

  2. Los siguientes usuarios han agradecido a FREEMAN su comentario:


  3. #52
    Troll encubierto Shh! Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    2,955
    Agradecido: 994
    Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar. Iniciado por Canem Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.
    Quiero agradeceros a todos vuestro tiempo, la verdad que en
    Ningun foro me he sentido tan arropado como en este, si no hubiera sido
    Por vosotros me hubiera tocado ir a alguna tienda o vete a saber...

    Aprovechando este mensaje, si me paso al Windows 10 tendré que formatear primero??

    Gracias otra vez de un humilde novato!!
    Se puede actualizar desde windows 7 con el actualizador, buscando en google encuentras los pasos. Puedes actualizar conservando todo o haciendo una instalación limpia, lo mejor y mas recomendable es hacerla limpia, pero ya depende de cada uno y si tienes tiempo para dedicar a dejar windows 10 con todos los programas que tenias.
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4-2400 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  4. Los siguientes usuarios han agradecido a Vagus su comentario:


  5. #53
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,085
    Agradecido: 2716
    Genial aportación @Vagus. Seguro que una vez instalado Windows 10 soluciona el problema.
    Mi equipo:

    Spoiler

  6. Los siguientes usuarios han agradecido a iron500 su comentario:


  7. #54
    Chapuzillas del montón Avatar de Canem
    Fecha de ingreso
    07 jul, 17
    Mensajes
    91
    Agradecido: 8
    Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar. Iniciado por Vagus Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.
    Se puede actualizar desde windows 7 con el actualizador, buscando en google encuentras los pasos. Puedes actualizar conservando todo o haciendo una instalación limpia, lo mejor y mas recomendable es hacerla limpia, pero ya depende de cada uno y si tienes tiempo para dedicar a dejar windows 10 con todos los programas que tenias.
    Gracias otra vez, mañana me pongo a ello!!!!!

  8. #55
    Chapuzillas del montón Avatar de Canem
    Fecha de ingreso
    07 jul, 17
    Mensajes
    91
    Agradecido: 8
    Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar. Iniciado por FREEMAN Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.
    A pesar de ser el foro de los chapuzas... hay muchos compañeros que son muy buenos y que saben lo que dicen,
    no los voy a nombrar porque todos sabemos quienes son Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar..


    Creo que lo mejor es que de el paso a Win10.
    Y preferiblemente haciendo una instalación en limpio aprovechando la clave de Win7.
    Esa opción de instalar en limpio me la dará el instalador ? Gracias!!

  9. #56
    Troll encubierto Shh! Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    2,955
    Agradecido: 994
    Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar. Iniciado por Canem Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.
    Esa opción de instalar en limpio me la dará el instalador ? Gracias!!
    Si
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4-2400 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  10. Los siguientes usuarios han agradecido a Vagus su comentario:


  11. #57
    Chapuzillas apunto de evolucionar en... Avatar de NvidiaShield
    Fecha de ingreso
    05 jul, 17
    Ubicación
    Galicia
    Mensajes
    211
    Agradecido: 13
    Creo que este es el hilo que mas me ha entretenido en mucho tiempo, no tenia el problema del compañero pero fui leyendo 1 a 1 los mensajes desde el principio, me sorprende que un dolor de cabeza como este sea tan facil de solucionar jaja ,como dien nunca te acostarás sin saber algo nuevo jaja! pd: eres un crack @Vagus (y los demas) ! un saludo y espero que el compañero resuelva el problema y lo comente aqui ya que está interesante!
    Caja: SILVERSTONE RAVEN RVX01
    Fuente de alimentacion: KEEP OUT FX700V2 85+
    Placa Base: MSI H110M PRO D
    Procesador :Intel Core i3 6100
    Ram : Patriot Viper Elite 8GB (2x4GB) 2133MHz (PC4-17000) CL14 - Memoria DDR4
    Tarjeta Gráfica: ASUS STRIX GTX 970 4GB
    Disco SSD : Proximamente...
    Disco Mecánico : Western Digital Blue 500GB 3.5"
    Teclado : Logitech k120
    Ratón: Krom Khanda 4000 DPI Negro

    CANAL DE YOUTUBE: https://www.youtube.com/channel/UCLR..._as=subscriber

  12. Los siguientes usuarios han agradecido a NvidiaShield su comentario:


  13. #58
    Chapuzillas del montón Avatar de Canem
    Fecha de ingreso
    07 jul, 17
    Mensajes
    91
    Agradecido: 8
    Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar. Iniciado por NvidiaShield Ayuda! No sé si estoy aprovechando la RAM que acabo de instalar.
    Creo que este es el hilo que mas me ha entretenido en mucho tiempo, no tenia el problema del compañero pero fui leyendo 1 a 1 los mensajes desde el principio, me sorprende que un dolor de cabeza como este sea tan facil de solucionar jaja ,como dien nunca te acostarás sin saber algo nuevo jaja! pd: eres un crack @Vagus (y los demas) ! un saludo y espero que el compañero resuelva el problema y lo comente aqui ya que está interesante!
    Hola a Todos!!!!

    Como bien dice el compañero que he citado, en la vida pensaría que después de cambiarle varias cosas al pc iba a ser la RAM la que en un principio me daría problemas...quiero decir, ésta era la primera vez que destripaba el PC para cambiarle la fuente de alimentación (que con mucho gusto me recomendaron en este foro), la tarjeta gráfica y la RAM, y a simple vista el tema de la RAM era lo más simple.
    Pues en efecto, como dijo @Vagus, el problema después de llevar a cabo cada una de las opciones que me recomendaron los amables compañeros, resultó ser el sistema operativo. Descargué de la pagina oficial de Microsoft el Windows 10 Home en un pen usb.
    Realicé la instalación en limpio y...aparecieron los 32 gigas de RAM!!!
    Ahora mismo estoy adaptándome a este sistema operativo pero ya he ido instalado lo que voy necesitando, y el hecho de que esté "limpito" proporciona una sensación agradable...jejeje.

    Muchísimas gracias a todos, este tipo de retos desde luego sirven para aprender y mejorar.

  14. Los Siguientes 4 usuarios agradecieron a Canem por este mensaje:


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •