Página 2 de 2 PrimerPrimer 12
Resultados 26 al 43 de 43

Tema: ranuras/ram



  1. #26
    Chapuzillas del montón
    Fecha de ingreso
    16 dic, 15
    Mensajes
    44
    Agradecido: 7
    Donde te dice eso?
    En Informacion del sistema, pone el procesador y debajo pone la ram instalada, que pone ahí?
    Asrock z390 Taichi
    Intel i7 9700K
    32GB DDR4 G.Skill Ripjaws V
    -3200MHz
    Samsung M.2 NVME 970 PRO 500 GB
    SAPPHIRE NITRO+ Radeon ™ RX Vega64 8G HBM2
    DVD Internal SATA 16x Super Multi Blue
    WinTV-HVR-4400
    Urban S71
    Fuente alimentacion Corsair RM850i
    WD 500MB CAVIAR BLUE
    2 Monitores Asus VP228HE

  2. #27
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    ranuras/ram Iniciado por microvoltio ranuras/ram
    Donde te dice eso?
    En Informacion del sistema, pone el procesador y debajo pone la ram instalada, que pone ahí?
    ... pone 16 instalados pero solo 7,95 utilizables...
    c7 — imgbb.com

  3. #28
    Chapuzillas del montón
    Fecha de ingreso
    16 dic, 15
    Mensajes
    44
    Agradecido: 7
    @raulraull Vamos a ver si damos con él, en buscar escribe, msconfig, te saldrá configuracion del sistema, dale, te saldrá una ventana con solapas, ves a Arranque, Opciones avanzadas y la casilla de Memoria Maxima estará marcada, desmárcala y acepta, reinicia.
    Revisa en la bios, Chipset, memoria, por si la bios guarda memoria para la grafica.
    Ya me dirás.
    Última edición por microvoltio; 19/07/2019 a las 15:37 Razón: bios
    Asrock z390 Taichi
    Intel i7 9700K
    32GB DDR4 G.Skill Ripjaws V
    -3200MHz
    Samsung M.2 NVME 970 PRO 500 GB
    SAPPHIRE NITRO+ Radeon ™ RX Vega64 8G HBM2
    DVD Internal SATA 16x Super Multi Blue
    WinTV-HVR-4400
    Urban S71
    Fuente alimentacion Corsair RM850i
    WD 500MB CAVIAR BLUE
    2 Monitores Asus VP228HE

  4. #29
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    ranuras/ram Iniciado por microvoltio ranuras/ram
    @raulraull Vamos a ver si damos con él, en buscar escribe, msconfig, te saldrá configuracion del sistema, dale, te saldrá una ventana con solapas, ves a Arranque, Opciones avanzadas y la casilla de Memoria Maxima estará marcada, desmárcala y acepta, reinicia.
    Revisa en la bios, Chipset, memoria, por si la bios guarda memoria para la grafica.
    Ya me dirás.
    lo del ms config ya lo hice 100 veces es lo mismo..ya me estoy poniendo nervioso nada funciona parece
    aqui tienes lo del bios y chipset otras opciones no tiene ya lo mire de arriba abajo. no hay nada que diga algo sobre la memoria ni la tarjeta grafica ni nada
    Imgur: The magic of the Internet

  5. #30
    Chapuzillas del montón
    Fecha de ingreso
    16 dic, 15
    Mensajes
    44
    Agradecido: 7
    Tranquilo la pega es que Windows, no se porqué se guarda esa memoria, la solucion drastica sería reinstalar Windows, haces un backup de los datos que te interesen y vuelves a instalar Windows limpio.
    Algun programa ha necesitado esa memoria y windows la ha cogido.
    Asrock z390 Taichi
    Intel i7 9700K
    32GB DDR4 G.Skill Ripjaws V
    -3200MHz
    Samsung M.2 NVME 970 PRO 500 GB
    SAPPHIRE NITRO+ Radeon ™ RX Vega64 8G HBM2
    DVD Internal SATA 16x Super Multi Blue
    WinTV-HVR-4400
    Urban S71
    Fuente alimentacion Corsair RM850i
    WD 500MB CAVIAR BLUE
    2 Monitores Asus VP228HE

  6. #31
    Chapuzillas Junior Avatar de Asturiano
    Fecha de ingreso
    04 jun, 18
    Mensajes
    29
    Agradecido: 5
    ami me pasa bastante y suele ser por un mal contacto en la ram( lo de que win no te deje usar toda), es moverla (apagado claro) y ya como nuevo, espero que te sirva de algo yo estoy en ddr3 y me pasaba bastante.

  7. #32
    Chapuzillas Junior Avatar de Asturiano
    Fecha de ingreso
    04 jun, 18
    Mensajes
    29
    Agradecido: 5
    es mas me esta pasando ahora mismo
    ranuras/ram
    Última edición por Asturiano; 19/07/2019 a las 20:03 Razón: foto prueba

  8. #33
    Chapuzillas Junior Avatar de Asturiano
    Fecha de ingreso
    04 jun, 18
    Mensajes
    29
    Agradecido: 5
    solucionado con mover las rams
    ranuras/ram
    Última edición por Asturiano; 19/07/2019 a las 20:03 Razón: no sube la foto

  9. #34
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    ranuras/ram Iniciado por microvoltio ranuras/ram
    Tranquilo la pega es que Windows, no se porqué se guarda esa memoria, la solucion drastica sería reinstalar Windows, haces un backup de los datos que te interesen y vuelves a instalar Windows limpio.
    Algun programa ha necesitado esa memoria y windows la ha cogido.
    el pc es nuevo ya lo dije, todo es nuevo el windows es recien instalado y desde el minuto 1 me salia asi , entonces no puede ser por el windows

  10. #35
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    ranuras/ram Iniciado por Asturiano ranuras/ram
    solucionado con mover las rams
    ranuras/ram
    eso ya lo probe miles de veces y es lo mismo no tiene ningun efecto
    la cosa rara es que, aver yo tengo el dual channel, osea tengo la ram en el socket- 2 y el 4 pero si yo pongo mis ram en el 1 y el 2 que no son dual channel, si que me lee los 16 gb pero me da pantallazos azules

  11. #36
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    vale acabo de comprobar otra vez la placa base y resulta que 2 sockets no funcionan creo? porque si quito las 2 placa de ram para dejar solo una y la coloco en socket 4 no arranca el pc, en el socket 3 tampoco arranca, ya en el 2 si arranca sin problemas. yo tenia los ram en el 2 y el 4 pero nose porque me sale que tengo 16 instalados si no funcionan los sockets..esto es increible, voy a enviar la placa de vuelta y les voy a dejar unos bonitos comentarios porque supuestamente es " nueva "

  12. #37
    Chapuzillas Junior Avatar de Asturiano
    Fecha de ingreso
    04 jun, 18
    Mensajes
    29
    Agradecido: 5
    espero que se te resuelva con eso, suerte y ya nos contaras

  13. #38
    Chapuzillas del montón
    Fecha de ingreso
    16 dic, 15
    Mensajes
    44
    Agradecido: 7
    ranuras/ram Iniciado por raulraull ranuras/ram
    vale acabo de comprobar otra vez la placa base y resulta que 2 sockets no funcionan creo? porque si quito las 2 placa de ram para dejar solo una y la coloco en socket 4 no arranca el pc, en el socket 3 tampoco arranca, ya en el 2 si arranca sin problemas. yo tenia los ram en el 2 y el 4 pero nose porque me sale que tengo 16 instalados si no funcionan los sockets..esto es increible, voy a enviar la placa de vuelta y les voy a dejar unos bonitos comentarios porque supuestamente es " nueva "
    Ya nos dirás como queda la cosa.
    Asrock z390 Taichi
    Intel i7 9700K
    32GB DDR4 G.Skill Ripjaws V
    -3200MHz
    Samsung M.2 NVME 970 PRO 500 GB
    SAPPHIRE NITRO+ Radeon ™ RX Vega64 8G HBM2
    DVD Internal SATA 16x Super Multi Blue
    WinTV-HVR-4400
    Urban S71
    Fuente alimentacion Corsair RM850i
    WD 500MB CAVIAR BLUE
    2 Monitores Asus VP228HE

  14. #39
    Chapuzillas del montón
    Fecha de ingreso
    16 dic, 15
    Mensajes
    44
    Agradecido: 7
    @raulraull mirando tu problema he visto esto Problema al actualizar a ryzen 3000
    Asrock z390 Taichi
    Intel i7 9700K
    32GB DDR4 G.Skill Ripjaws V
    -3200MHz
    Samsung M.2 NVME 970 PRO 500 GB
    SAPPHIRE NITRO+ Radeon ™ RX Vega64 8G HBM2
    DVD Internal SATA 16x Super Multi Blue
    WinTV-HVR-4400
    Urban S71
    Fuente alimentacion Corsair RM850i
    WD 500MB CAVIAR BLUE
    2 Monitores Asus VP228HE

  15. #40
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    ranuras/ram Iniciado por microvoltio ranuras/ram
    @raulraull mirando tu problema he visto esto Problema al actualizar a ryzen 3000
    es raro..bueno yo tengo el 2600 y ya lo cambie una vez porque el primero que me llego tenia un pin doblado y pense que el problema seria por eso , entonces lo devolvi y el que me dieron estaba en buenas condiciones. de echo cambie todos los componentes menos el ssd hasta ahora..para ir descartando problemas, ahora con la placa base..aver si asi como se porta. tambien el veo que tiene otra placa base entonces nose

  16. #41
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    hola buenas a todos..ya me llego la placa y si, resulta que ese era el problema, ya me lee los 16 gb sin tener que cambiar nada en la bios ni nada, muchas gracias por todo vuestro tiempo y ayudas...espero no tener otro problemas ranuras/ram !!!

  17. #42
    Chapuzillas del montón
    Fecha de ingreso
    16 dic, 15
    Mensajes
    44
    Agradecido: 7
    ranuras/ram Iniciado por raulraull ranuras/ram
    hola buenas a todos..ya me llego la placa y si, resulta que ese era el problema, ya me lee los 16 gb sin tener que cambiar nada en la bios ni nada, muchas gracias por todo vuestro tiempo y ayudas...espero no tener otro problemas ranuras/ram !!!
    Me alegro que se haya solucionado satisfactoriamente, tambien ha sido casualidad, primero el procesador y despues la placa base.
    Que te vaya muy bien.
    Asrock z390 Taichi
    Intel i7 9700K
    32GB DDR4 G.Skill Ripjaws V
    -3200MHz
    Samsung M.2 NVME 970 PRO 500 GB
    SAPPHIRE NITRO+ Radeon ™ RX Vega64 8G HBM2
    DVD Internal SATA 16x Super Multi Blue
    WinTV-HVR-4400
    Urban S71
    Fuente alimentacion Corsair RM850i
    WD 500MB CAVIAR BLUE
    2 Monitores Asus VP228HE

  18. #43
    Chapuzillas Junior
    Fecha de ingreso
    13 jul, 19
    Mensajes
    21
    Agradecido: 1
    ranuras/ram Iniciado por microvoltio ranuras/ram
    Me alegro que se haya solucionado satisfactoriamente, tambien ha sido casualidad, primero el procesador y despues la placa base.
    Que te vaya muy bien.
    vaya..estoy empezando a desconfiar ya de amazon

  19. Los siguientes usuarios han agradecido a raulraull su comentario:


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar