Página 2 de 2 PrimerPrimer 12
Resultados 26 al 33 de 33

Tema: ordenador no arranca



  1. #26
    Chapuzillas Junior
    Fecha de ingreso
    14 ago, 19
    Mensajes
    12
    Agradecido: 0
    ahora todo va bien se enciende perfecto con todo, lo único que no se ve nada en él monitor, no tiene señal

  2. #27
    Chapuzillas Junior
    Fecha de ingreso
    14 ago, 19
    Mensajes
    12
    Agradecido: 0
    él ordenador ya arranca perfecto con él procesador y todo, la gráfica tiene él led encendido, pero no se ve nada en él monitor, no tiene señal pone

  3. #28
    Rey de los Chapuzas
    Fecha de ingreso
    09 may, 14
    Mensajes
    1,297
    Agradecido: 270
    vamos a ver, si te arrancara perfecto todo, verias algo en la pantalla ...

    tienes conectada la pantalla? hdmi o displayport?

    hay algun codigo de error en la placa base?

  4. #29
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    26 oct, 16
    Mensajes
    6,109
    Agradecido: 1327
    esa grafica tiene conexion dvi por lo que he leido el adaptador a hdmi has probado que funcione bien, a no ser que tu monitor tenga solo dvi y lo conectes por dvi . si colgaras fotos o videos via yootubue pudiera ser mas facil ayudarte porque te explicas como un libro en blanco

  5. Los siguientes usuarios han agradecido a marcos777 su comentario:


  6. #30
    Chapuzillas Junior
    Fecha de ingreso
    14 ago, 19
    Mensajes
    12
    Agradecido: 0
    él monitor tiene salida de hdmi compre un conversor de hdmi a dvi ese no es él fallo

  7. #31
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    26 oct, 16
    Mensajes
    6,109
    Agradecido: 1327
    lo damos por supuesto que has puesto un adaptador pero probarla en otro equipo ya descartaria la grafica

  8. #32
    Rey de los Chapuzas
    Fecha de ingreso
    09 may, 14
    Mensajes
    1,297
    Agradecido: 270
    nadie sabe cual es el fallo, ni siquiera tu, y por eso estamos aqui.

    pero si no nos das los datos que te pedimos, no vamos a poder ayudarte ...

    algun codigo de error en la placa base?
    has probado la gpu en otro pc?
    has probado tu pc con otra gpu?

  9. #33
    Chapuzillas apunto de evolucionar en...
    Fecha de ingreso
    13 feb, 17
    Mensajes
    189
    Agradecido: 51
    El adaptador estás seguro que funciona? Porque como sea el adaptador que no va ya puedes buscar el fallo que te vas a volver loco... Da igual si es nuevo puede venir mal.

    Sent from my MI 6 using Tapatalk

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar