Resultados 1 al 6 de 6

Tema: Problemas con msi afterburner



  1. #1
    Chapuzillas Junior
    Fecha de ingreso
    08 oct, 19
    Mensajes
    3
    Agradecido: 0

    Problemas con msi afterburner

    Muy buenas chicos soy nuevo por el foro y queria comentaros mi pequeño problemilla. Quiero realizarle overclock a mi tarjeta gráfica, he instalado el msi afterburner y el fullmarck para realizar test de estrés a mi gráfica, bueno resulta que a la hora de subir los mhz y subir la velocidad de las memorias no hace absolutamente nada, como sino existiese. Comentar también que hubo un tiempo en la cual funcionaba pero eso fué ya hace unos meses, después de éste tiempo fui a probarlo y resulta que no hace absolutamente nada como he dicho anteriormente, ¿a que podría deberse? un saludo y muchas gracias

    PD: Tengo una msi 1080 gamíng X, la versión del afterburner es la 436.30.

  2. #2
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,647
    Agradecido: 1674
    Estas dando al boton de aplicar despues de mover los deslizadores?
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  3. #3
    Chapuzillas apunto de evolucionar en... Avatar de __Dava__
    Fecha de ingreso
    19 feb, 15
    Ubicación
    Valencia
    Mensajes
    250
    Agradecido: 45
    Problemas con msi afterburner Iniciado por Vagus Problemas con msi afterburner
    Estas dando al boton de aplicar despues de mover los deslizadores?
    Fundamental...
    PC1: I7 5820K / SABERTOOH X99 / G-SKILL 3200mhz / MSI GTX 1080TI GAMING X / CORSAIR GRAPHITE 780T / CORSAIR HX750i PLATINUM / CORSAIR H110i GTX / RAID 0 SAMSUNG 850 EVO 120GB / SAMSUNG 840 EVO 500GB / WD GREEN 1TB / TOSHIBA 500GB / Asus ROG Swift PG278Q / G19 / Corsair Gaming H2100 Wireless 7.1 Greyhawk

    HTPC: GIGABYTE BRIX PRO 4570R /CRUCIAL 240gb / G-SKILL 1600MHZ

  4. #4
    Rey de los Chapuzas
    Fecha de ingreso
    09 may, 14
    Mensajes
    1,297
    Agradecido: 270
    apuesto que era eso ... XD

  5. #5
    Chapuzillas apunto de evolucionar en... Avatar de __Dava__
    Fecha de ingreso
    19 feb, 15
    Ubicación
    Valencia
    Mensajes
    250
    Agradecido: 45
    Problemas con msi afterburner Iniciado por pipoarti Problemas con msi afterburner
    apuesto que era eso ... XD
    Pues tiene toda la pinta si Problemas con msi afterburner
    PC1: I7 5820K / SABERTOOH X99 / G-SKILL 3200mhz / MSI GTX 1080TI GAMING X / CORSAIR GRAPHITE 780T / CORSAIR HX750i PLATINUM / CORSAIR H110i GTX / RAID 0 SAMSUNG 850 EVO 120GB / SAMSUNG 840 EVO 500GB / WD GREEN 1TB / TOSHIBA 500GB / Asus ROG Swift PG278Q / G19 / Corsair Gaming H2100 Wireless 7.1 Greyhawk

    HTPC: GIGABYTE BRIX PRO 4570R /CRUCIAL 240gb / G-SKILL 1600MHZ

  6. #6
    Chapuzillas Junior
    Fecha de ingreso
    08 oct, 19
    Mensajes
    3
    Agradecido: 0
    uuuuiiiisssh!Problemas con msi afterburner jajajaja

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar