Página 2 de 2 PrimerPrimer 12
Resultados 26 al 44 de 44

Tema: Overclock en 9900k 5.1Ghz - Voltajes altos?



  1. #26
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Bueno ha llegado la pasta térmica y la acabo de cambiar. De momento ha bajado la temperatura máxima entre 3 y 4 grados y la temperatura media entre 2 y 3.

    La pasta térmica vieja era Noctua NT-H1 del 2010 y ahora Noctua NT-H2 nueva.

    No está mal pero vamos puedo asegurar que la pasta de Noctua con 10 años sigue funcionando perfecto Overclock en 9900k 5.1Ghz - Voltajes altos?
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  2. #27
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    Overclock en 9900k 5.1Ghz - Voltajes altos? Iniciado por coptoN Overclock en 9900k 5.1Ghz - Voltajes altos?
    Bueno ha llegado la pasta térmica y la acabo de cambiar. De momento ha bajado la temperatura máxima entre 3 y 4 grados y la temperatura media entre 2 y 3.

    La pasta térmica vieja era Noctua NT-H1 del 2010 y ahora Noctua NT-H2 nueva.

    No está mal pero vamos puedo asegurar que la pasta de Noctua con 10 años sigue funcionando perfecto Overclock en 9900k 5.1Ghz - Voltajes altos?
    ya lo siguiente es delid. Si lo ves necesario y oportuno.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


  3. #28
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Test de 1 hora de Aida64 con Vcore a 1.280v y VCCSA a 1.200v con la pasta térmica nueva Noctua NT-H2:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Falta algún voltaje que bajar o lo veis bien ya?
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  4. #29
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Me he metido al BIOS a mirar y tenia un montón de limitadores de corriente activados. Los he desactivado y de momento he podido bajar Vcore a 1.245v, con VCCIO y VCCSSA a 1.15v y es estable en Prime95 sin AVX y Aida64. Las temperaturas han bajado un poco también.

    Test de 20min Aida64 con estos valores:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    El Core VID sigue poniéndose a 1.4v pero solo cuando ejecuto Aida64 que usa AVX, con Prime95 v26.6 se queda en 1.3v.

    Voy a ver hasta donde puedo bajar Vcore y pongo los resultados! Despues iremos a por los 5.2 Overclock en 9900k 5.1Ghz - Voltajes altos?

    Por cierto gracias a todos los que habéis escrito en el post del 9900KS me ha servido de mucha ayuda

    Veo que han salido varios errores de Cache L0 en HWInfo, eso es importante?
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  5. #30
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    Overclock en 9900k 5.1Ghz - Voltajes altos? Iniciado por coptoN Overclock en 9900k 5.1Ghz - Voltajes altos?
    Me he metido al BIOS a mirar y tenia un montón de limitadores de corriente activados. Los he desactivado y de momento he podido bajar Vcore a 1.245v, con VCCIO y VCCSSA a 1.15v y es estable en Prime95 sin AVX y Aida64. Las temperaturas han bajado un poco también.

    Test de 20min Aida64 con estos valores:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    El Core VID sigue poniéndose a 1.4v pero solo cuando ejecuto Aida64 que usa AVX, con Prime95 v26.6 se queda en 1.3v.

    Voy a ver hasta donde puedo bajar Vcore y pongo los resultados! Despues iremos a por los 5.2 Overclock en 9900k 5.1Ghz - Voltajes altos?

    Por cierto gracias a todos los que habéis escrito en el post del 9900KS me ha servido de mucha ayuda

    Veo que han salido varios errores de Cache L0 en HWInfo, eso es importante?
    si salen errores.. no es estable. Termina fallando a la larga. Quizas para bench , algun test . Pero en el dia a dia termina crasheando.

    prueba hwbot x264 codificacion 4k overkill x3 o x4 y despues dos horas de realbench en lugar de aida o prime.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


  6. Los siguientes usuarios han agradecido a mankhesa su comentario:


  7. #31
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Overclock en 9900k 5.1Ghz - Voltajes altos? Iniciado por mankhesa Overclock en 9900k 5.1Ghz - Voltajes altos?
    si salen errores.. no es estable. Termina fallando a la larga. Quizas para bench , algun test . Pero en el dia a dia termina crasheando.

    prueba hwbot x264 codificacion 4k overkill x3 o x4 y despues dos horas de realbench en lugar de aida o prime.

    Tras leerme todos tus posts de overclock de 9900k xD y ver como hacer el prime95 v26.6 en nivel hardcore (sacado de un vídeo de Der8auer ->Torture test en custom: Min FFT size 12, Max FFT size 12, Run FFTs in-place):

    Vcore: 1.265v (no crashea en prime95 hasta 1.235v pero HWInfo saca errores de L0 Cache)
    VCCIO: 1.15v
    VCCSA: 1.15v
    LLC: Turbo (opción 6 de 8 que hay)
    Ring: 4800Mhz
    Core: 5100Mhz
    AVX Offset: 0 (Si lo pongo en cualquier otro valor se producen crasheos aun a voltajes sobrepasados)
    XMP: Activado a frecuencia sin overclock

    ---> Estable en prime95 sin AVX, Aida64, Cinebech R15 y R20.

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Si bajo mas el Vcore empiezan a saltar errores de Cache L0 así que podría bajar VCCSA y VCCIO, pero de 1.20v a 1.115v la temperatura no ha cambiado.

    Podría intentar subir el Ring a 4900Mhz?
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  8. #32
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    Overclock en 9900k 5.1Ghz - Voltajes altos? Iniciado por coptoN Overclock en 9900k 5.1Ghz - Voltajes altos?
    Tras leerme todos tus posts de overclock de 9900k xD y ver como hacer el prime95 v26.6 en nivel hardcore (sacado de un vídeo de Der8auer ->Torture test en custom: Min FFT size 12, Max FFT size 12, Run FFTs in-place):

    Vcore: 1.265v (no crashea en prime95 hasta 1.235v pero HWInfo saca errores de L0 Cache)
    VCCIO: 1.15v
    VCCSA: 1.15v
    LLC: Turbo (opción 6 de 8 que hay)
    Ring: 4800Mhz
    Core: 5100Mhz
    AVX Offset: 0 (Si lo pongo en cualquier otro valor se producen crasheos aun a voltajes sobrepasados)
    XMP: Activado a frecuencia sin overclock

    ---> Estable en prime95 sin AVX, Aida64, Cinebech R15 y R20.

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Si bajo mas el Vcore empiezan a saltar errores de Cache L0 así que podría bajar VCCSA y VCCIO, pero de 1.20v a 1.115v la temperatura no ha cambiado.

    Podría intentar subir el Ring a 4900Mhz?
    no veo el voltaje de la ram.
    Eso tiene buena pinta.

    yo probaria lo que he dicho, con mi experiencia en esta plataforma me da mejores resultados realbench y hwbot que prime..
    aida o cibenech no los considero suficientemente fuertes para garantizar una estabilidad solida.

    subir el uncore mas de lo que tienes lo veo “tonteria”.
    para un uso normal mas alla de 45 no vas a notar diferencia . Aunque si calor. Para bench algun punto extra sacarias.
    tambien veo “tonteria” para un uso normal subir de 5 ghz a 5.1 o 5.2. No notas diferencias y si calor.

    veo que la ram la tienes segun tu firma a 4000 cl17.

    ¿no te dan problemas? Te funciona todo correctamente?

    pasa un aida de memos y subelo si quieres y vemos si eso esta en orden.

    si es esto cierto, es buena señal para poder ocearlas un poco.

    no todos los micros se tragan de primeras con xmp un 4000 cl17
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


  9. #33
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Pues el tema es que la ram me ha llegado hoy!

    Te pongo capturas de Aida64. Al principio BIOS me ponía 17-19-19-19-60 pero lo he puesto a los timings que anuncia el fabricante 17-17-17-37 con 1.35v de VDRAM.

    Todas las pruebas de ayer eran con otra G-Skill a 2800 Mhz, pero quería dejarlo fino mas o menos antes de que llegaran los módulos nuevos (que por cierto son los G-Skill Trident-Z RGB y son la polla de guapos Overclock en 9900k 5.1Ghz - Voltajes altos? )

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Y pongo también resultados en Cinebench R15 y R20:

    Overclock en 9900k 5.1Ghz - Voltajes altos?
    Última edición por coptoN; 10/01/2020 a las 14:14 Razón: Nuevos datos
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  10. #34
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    No me deja pasar el test de estres de Aida64!! Se pone en rojo y se para el test

    "Hardware Failure Detected"

    He puesto VCCIO y VCCSA a 1.200v y lo mismo. Subo el VDRAM?

    *** Edito:

    · Pongo VVCSA y VCCIO en auto y BIOS me pone 1.34v y 1.32v respectivamente, pero con los 1.35v de VDRAM que anuncia el fabricante sigue sin ser estable. Salta error en Aida64 en los primeros 10 segundos.
    · Bajo VCCSA y VCCIO a 1.200v y hay inestabilidad con VDRAM a 1.35v, 1.36v, 1.37v, 1.38v y 1.39v. Salta error en Aida64 en los primeros 10 segundos.
    · Con VDRAM a 1.400v y VCCSA / VCCIO a 1.200v es estable por lo menos los primeros 14 minutos y luego fallo de nuevo.

    Mas de 1.400v no me atrevo a subir hasta que alguien no me diga lo contrario porque me parece bastante alto... (La temperatura máxima de los módulos según HWInfo es 36.8ºC en el test de 14 minutos que he podido hacer hasta el fallo).

    Para los timings he bajado Thaiphoon Burner y he puesto lo que dice Samsung para 4000 Mhz, puesto que BIOS me los ponía mas altos:

    Overclock en 9900k 5.1Ghz - Voltajes altos?


    ***Edito (2):

    En BIOS me saca unos timings JEDEC que no coinciden con los que tengo puestos, pero hay dos (tWTR_S y tRFC) que distan muchísimo (de 6 a 29 y de 560 a 700) , seria aconsejable ponerlos igual? Es curioso que al cargar el perfil XMP 4000 no los haya puesto automáticamente.

    Overclock en 9900k 5.1Ghz - Voltajes altos?
    Última edición por coptoN; 10/01/2020 a las 16:04 Razón: Nuevos datos
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  11. #35
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Bueno tras muchas pruebas he decidido empezar de cero porque por lo visto no es buena idea haber empezado el overclock con una ram y ahora poner otra y querer que todo funcione igual.
    Había llegado un punto que era imposible pasar Aida64, HWInfo daba errores siempre y MemTest no paraba de sacarme errores en la memoria, aun probando mil configuraciones de voltaje.

    Al final he empezado el overclock desde cero partiendo de 5Ghz y he descubierto que en la Aorus Master Z290 si activas el perfil XMP, al tocar luego el multiplicador de frecuencia de la memoria pasa algo que salta errores de memoria todo el rato, aunque la frecuencia acabe siendo la misma. También si el AVX Offset se pone en un valor que no sea Auto o 0, provoca inestabilidad en el sistema aun poniendo voltajes desorbitados. En fin al lío:

    Cores a 5 Ghz
    Uncore a 4.5 Ghz
    AVX Offset en 0
    VCore a 1.25v
    VccSA a 1.25v
    VccIO a 1.25v
    VDram a 1.35v (lo especificado por el fabricante)
    XMP 4000Mhz activado
    Timings especificados por el fabricante (17-17-17-37-700-2T)
    Todos los sistemas de ahorro de energía y protecciones de corriente desactivados. Intel Speed Shift desactivado. VT-d desactivado.
    LLC en "Turbo" (6 opción mas agresiva de 8)
    CPU Vcore Current Protection en "Turbo" (6 opción mas agresiva de 8)

    Aida64 (30min) estable y sin errores
    Prime95 sin AVX modo hardcore (20 minutos) estable y sin errores
    HWBot x265 4k overkill x3 completado sin errores
    Memtest 7 (6 instancias a la vez de 2Gb) sin errores (loop completo)
    Temperatura máxima mas alta de un core entre todas las pruebas 81ºC
    Temperatura máxima mas baja de un core entre todas las pruebas 74ºC

    Creo que es un buen punto de partida porque me estaba volviendo loco de verdad con la ram... Ahora a ver si puedo subir a 5.1 Ghz sin provocar errores en la ram ni temperaturas altas. Seguiré informando xD


    ***Edito:

    Conseguidos 5.1 Ghz estables en todas las pruebas con Vcore a 1.30v, menuda diferencia con los 1.265v con la ram a 2800Mhz antigua! Ahora tras pasar todas las pruebas en cadena se ha puesto de máximas mas altas 2 cores a 88ºC, lo que me parece excesivo.

    Ahora faltaría ir bajando VCCSA y VCCIO pero no creo que pueda reducir mucho la temperatura. Tambien subir el Ring.

    No he probado a bajar el LLC, eso para mañana, pero no tengo muchas esperanzas.
    Última edición por coptoN; 11/01/2020 a las 03:12 Razón: Nuevos datos
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  12. #36
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    Vas bien.

    como nota .. las samsung b die hasta 1.45 de vram sin problemas. A partir de 1.5 con aire y maximo 1.65.

    sobre memtest son instancias como nucleos divido entre ram -2gb . Es decir 16 instancias a 832 mb cada una ( con 16 gb de ram)

    otro apunte. No actives nunca el perfil xmp para ram superior a 4000 se vuelven locas. Setea todo a mano.

    pasale un test de aida en memos que no he visto el rendimiento de esa ram.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


  13. #37
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Aquí tienes los test de Aida64:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    He podido bajar Vcore a 1.295v de ahí no se puede más, y VCCSA / VCCIO a 1.15v. Sigue siendo estable.

    No puedo bajar el LLC ni un punto porque me pega una caída de voltaje de Vcore de 1.295 a 1.24v, no salta pantallazo azul pero si salen errores de L0 Cahe en HWInfo

    Ring a 4800 y todo correcto.

    Queda algo por hacer?
    Última edición por coptoN; 11/01/2020 a las 15:42 Razón: Datos nuevos
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  14. #38
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    Overclock en 9900k 5.1Ghz - Voltajes altos? Iniciado por coptoN Overclock en 9900k 5.1Ghz - Voltajes altos?
    Aquí tienes los test de Aida64:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    He podido bajar Vcore a 1.295v de ahí no se puede más, y VCCSA / VCCIO a 1.15v. Sigue siendo estable.

    No puedo bajar el LLC ni un punto porque me pega una caída de voltaje de Vcore de 1.295 a 1.24v, no salta pantallazo azul pero si salen errores de L0 Cahe en HWInfo

    Ring a 4800 y todo correcto.

    Queda algo por hacer?
    me referia a —> aida —> herramientas —> rendimiento memoria y cache.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


  15. #39
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Ostia no me había fijado que existía eso Overclock en 9900k 5.1Ghz - Voltajes altos?


    Overclock en 9900k 5.1Ghz - Voltajes altos?
    Última edición por coptoN; 14/01/2020 a las 13:48 Razón: Nueva captura
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  16. #40
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    Se pueden apretar un poco pero es un mundo paralelo. Asi estan decentes.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


  17. #41
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Probé a ponerlas a 1.45v y 4266 y el PC ni arrancaba, con los timings en auto... Lo que mas me interesa es el procesador pero no sé si puedo hacer algo mas (a 5.2Ghz se pone muy caliente y tampoco me interesa)
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  18. #42
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Para ver si podemos ir mas allá en el OC a 5.1 pongo las capturas del BIOS a ver si hay algún valor que se pudiera mejorar:

    Pagina principal (2 capturas que todo no cabía en 1):

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Gestión de ahorro y límites de energía:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    Memorias:

    Overclock en 9900k 5.1Ghz - Voltajes altos?

    LLC y otras opciones de energía:

    Overclock en 9900k 5.1Ghz - Voltajes altos?
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  19. #43
    Chapuzillas del montón Avatar de coptoN
    Fecha de ingreso
    21 ago, 19
    Mensajes
    44
    Agradecido: 4
    Pues de repente el PC se ha vuelto inestable (por la ram) y me ha costado bastante dar con la solución, era el voltaje VDRAM que por lo visto hay que subirlo en estas placas para poder aprovechar el XMP.

    Dejo aquí el link a un post que he creado en el subforo de Placas Base para explicar los problemas del XMP con la Aorus Master z390.

    Aorus Master Z390 vs XMP4000+
    CPU: Intel Core i9-9900K @ 5.1Ghz
    RL: Custom Loop Alphacool
    GPU: Gigabyte RTX 2080 Super Gaming OC @ 2100 Mhz/ 9000 Mhz
    M.2: NVMe Samsung 970 EVO Plus 1Tb + NVMe PNY XLR8 1Tb
    RAM: G.Skill Trident-Z RGB DDR4 4000 2x8GB CL16
    PLACA: Aorus Master Z390


  20. #44
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,764
    Agradecido: 710
    no creo que las opcioines segundarias de la bios te hagan subir 100 mhz en el core de la cpu. Solo subira con voltaje y temp.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar