Página 22 de 24 PrimerPrimer ... 122021222324 ÚltimoÚltimo
Resultados 526 al 550 de 591

Tema: [HILO OFICIAL] Aquaero 5 & 6



  1. #526
    Chapuzillas del montón
    Fecha de ingreso
    13 abr, 17
    Mensajes
    37
    Agradecido: 4
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por iron500 [HILO OFICIAL] Aquaero 5 & 6
    Intentaré contestar a todo...

    Respecto de la elección XT o Pro poco puedo decirte ya que yo tengo el LT, para mí no añaden nada, pero es una opinión personal.

    En cuanto al resto de componentes, el Aquaero 6 lleva 4 canales PWM de 30w así que en principio no necesitarías power adjust, salvo que quieras una configuración individual para cada serie de ventilación. Por ejemplo, puedes poner los 8 ventiladores de los rads en un canal (esos 30w son suficientes salvo que los ventiladores sean de mucho consumo), lo 5 de la caja a otro y las bombas o ambas al mismo o cada una a uno. Aquí no tendrás problema ya que al ser PWM la alimentación la pillan directamente de los molex de la fuente. OJO que el Aquaero 6 tiene problemas serios de compatibilidad con las bombas PWM D5. Las que seguro funcionan son la propia de Aqua Computer y la última generación de EK (desde año 2016). Tenlo en cuenta.

    Por los sensores de temperatura y demás no te preocupes, aquaero permite hasta 8 (trae 4 de serie) y el resto los compras (por ejemplo para la temperatura del agua puedes pillar unos inlet / outlet).

    El farkweb, necesitas 2? Cada uno tiene 4 canales led rgb independientes. Para mí es más que suficiente. Si quieres pillar dos pues adelante, pero 8 canales me parece excesivo. Tiras Led compatibles cualquiera que sea 5050.

    Respecto del caudalimetro, es cierto que es feo, pero yo por ejemplo lo tengo montado de medio lado (de canto) y se queda bastante bien, ni se ven los cables. Además lo conectas por Aquabus y te olvidas de compatibilidades de otras marcas.

    No sé si se me olvida algo me dices...
    En eso estoy si el mando da funcionalidad extra pues vale pero veo que lo voy a dejar cogiendo polvo y no es plan.

    Pues justo es lo que quiero un circuito va a ser solo para cpu y demas y el otro para las graficas, quiero que suba el rendimiento según se necesite en cada canal, y por ultimo que leve la ventilacion de la caja si es necesario.

    Voy a reutilizar la RL que tengo salvo el radiador y ya tengo una D5 de aquacomputer la compre pensando en montar el aquaero algún día y también el adaptador de la bomba con el sensor de nivel y voy a tener que pedirles así que comprare allí también la bomba.

    Con los sensores me paso 4 para temperatura de agua 2 de nivel, 2 de flujo y al menos dos de temperatura del aire.

    El farkweb tienes razon no necesito 2.

    Los sensores de flujo son feisimos he visto alguno guapos pero claro a saber la compatibilidad ademas que creo que eran 60 pavos cada uno.

    Lo de los sensores de temperatura tiene que ser aquacomputer tambien??

    Y lo de los ventiladores RGB todavía no se cuales voy a montar, pero por ir descartando y seguramente el software no este preparado para manejarlos.

  2. #527
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Marvel_vs_dc [HILO OFICIAL] Aquaero 5 & 6
    En eso estoy si el mando da funcionalidad extra pues vale pero veo que lo voy a dejar cogiendo polvo y no es plan.

    Pues justo es lo que quiero un circuito va a ser solo para cpu y demas y el otro para las graficas, quiero que suba el rendimiento según se necesite en cada canal, y por ultimo que leve la ventilacion de la caja si es necesario.

    Voy a reutilizar la RL que tengo salvo el radiador y ya tengo una D5 de aquacomputer la compre pensando en montar el aquaero algún día y también el adaptador de la bomba con el sensor de nivel y voy a tener que pedirles así que comprare allí también la bomba.

    Con los sensores me paso 4 para temperatura de agua 2 de nivel, 2 de flujo y al menos dos de temperatura del aire.

    El farkweb tienes razon no necesito 2.

    Los sensores de flujo son feisimos he visto alguno guapos pero claro a saber la compatibilidad ademas que creo que eran 60 pavos cada uno.

    Lo de los sensores de temperatura tiene que ser aquacomputer tambien??

    Y lo de los ventiladores RGB todavía no se cuales voy a montar, pero por ir descartando y seguramente el software no este preparado para manejarlos.
    Respecto del tema del número de sensores, el farbwerk lleva 4 adicionales, tenlo en cuenta...

    Los sensores no es obligatorio que sea Aquacomputer, pero no sabría decirte cuáles son 100% compatibles ya que yo uso los "originales".

    Los sensores de flujo de otras marcas son compatibles, pero en principio van al canal de rpm (los detecta como si fuera un ventilador) y no te va a decir el caudal exacto en litros que sí te va a decir el original via aquabus. Desconozco si hay algún modelo exacto no original que sea 100% compatible, me temo que no.

    Los ventiladores rgb no vas a poder controlar más que las rpm, el software solo es compatible con el farbwerk en este sentido.

    Respecto de las bombas mira el modelo que tienes y la que vas a comprar porque no todas las Aquacomputer son compatibles. Si no me equipo solo lo son los modelos usb, que van vía aquabus.

    También tendrás que comprar algún splitter para el Aquabus ya que aunque admite en cadena todos los dispositivos que quieras, solo lleva una conexión.
    Mi equipo:

    Spoiler

  3. #528
    Chapuzillas del montón
    Fecha de ingreso
    13 abr, 17
    Mensajes
    37
    Agradecido: 4
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por iron500 [HILO OFICIAL] Aquaero 5 & 6
    Respecto del tema del número de sensores, el farbwerk lleva 4 adicionales, tenlo en cuenta...

    Los sensores no es obligatorio que sea Aquacomputer, pero no sabría decirte cuáles son 100% compatibles ya que yo uso los "originales".

    Los sensores de flujo de otras marcas son compatibles, pero en principio van al canal de rpm (los detecta como si fuera un ventilador) y no te va a decir el caudal exacto en litros que sí te va a decir el original via aquabus. Desconozco si hay algún modelo exacto no original que sea 100% compatible, me temo que no.

    Los ventiladores rgb no vas a poder controlar más que las rpm, el software solo es compatible con el farbwerk en este sentido.

    Respecto de las bombas mira el modelo que tienes y la que vas a comprar porque no todas las Aquacomputer son compatibles. Si no me equipo solo lo son los modelos usb, que van vía aquabus.

    También tendrás que comprar algún splitter para el Aquabus ya que aunque admite en cadena todos los dispositivos que quieras, solo lleva una conexión.
    No había visto que el farbwerk llevara conexiones adicionales entonces esa parte resuelta. Aunque me surge como identificas que sensor va con cada canal supongo que via software no?

    La bomba la compre hace 2 años ya te digo la compre pensando en montar un aquaero creo que valdra el link del post de cuando la monte es este

    Aqua Computer Webshop - Aqua Computer D5-Pumpenmechanik mit USB- und aquabus Schnittstelle 41093

    El tema ventiladores pues nada descartados los RGB XD

    ya lo tengo algo mas claro aunque sigo sin ver como se conecta todo.

  4. #529
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    La forma de identificar los sensores es muy fácil, por software te saldrán los conectados al Aquaero y por otro lado los del Farbwerk, únicamente que al principio vienen identificados con números en función del conector al que lo hayas puesto. Luego lo renombras y listo.

    La bomba debería servirte. Y en cuanto al tema de las conexiones, dime exactamente cómo quieres que funcione todo y te intento orientar (por ejemplo si quieres los 8 ventiladores a un canal o 4 y 4, etc...)
    Mi equipo:

    Spoiler

  5. #530
    Chapuzillas del montón
    Fecha de ingreso
    13 abr, 17
    Mensajes
    37
    Agradecido: 4
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por iron500 [HILO OFICIAL] Aquaero 5 & 6
    La forma de identificar los sensores es muy fácil, por software te saldrán los conectados al Aquaero y por otro lado los del Farbwerk, únicamente que al principio vienen identificados con números en función del conector al que lo hayas puesto. Luego lo renombras y listo.

    La bomba debería servirte. Y en cuanto al tema de las conexiones, dime exactamente cómo quieres que funcione todo y te intento orientar (por ejemplo si quieres los 8 ventiladores a un canal o 4 y 4, etc...)
    Quiero que ambos circuitos sean independientes en todo incluida la ventilación, y la ventilación de la caja ídem. Entiendo que serian 5 canales no?

    Canal 1 ---> Ventiladores RL1
    Canal 2 ---> Bomba RL1
    Canal 3 ---> Ventiladores Caja
    Canal 4 ---> Bomba RL2
    Canal 5 ---> Ventiladores RL2

    Si fuera así debería ponerle un Poweradjust no?

    La cuestion es si hay alguna forma de ahorrarselo, podría esclavizar los ventiladores de la torre a los del radiador pero tiene que ser a ambos si cualquiera de los dos sube debería incrementar la ventilación de la caja. Otra cosa es si me interesa primero subir la ventilación de los radiadores y esperar a un aumento de temperatura en la caja antes de subir la ventilación de la caja.

  6. #531
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Marvel_vs_dc [HILO OFICIAL] Aquaero 5 & 6
    Quiero que ambos circuitos sean independientes en todo incluida la ventilación, y la ventilación de la caja ídem. Entiendo que serian 5 canales no?

    Canal 1 ---> Ventiladores RL1
    Canal 2 ---> Bomba RL1
    Canal 3 ---> Ventiladores Caja
    Canal 4 ---> Bomba RL2
    Canal 5 ---> Ventiladores RL2

    Si fuera así debería ponerle un Poweradjust no?

    La cuestion es si hay alguna forma de ahorrarselo, podría esclavizar los ventiladores de la torre a los del radiador pero tiene que ser a ambos si cualquiera de los dos sube debería incrementar la ventilación de la caja. Otra cosa es si me interesa primero subir la ventilación de los radiadores y esperar a un aumento de temperatura en la caja antes de subir la ventilación de la caja.
    Si te he entendido bien no necesitas power adjust. El aquaero 6 tiene 4 canales pwm. Al canal 1 van los ventiladores del rad 1, al canal 2 los ventiladores del rad 2, al canal 3 los ventiladores de la caja. Para eso tendrías que pillar cables splitter de 4 clavijas. Los hay en cualquier tienda (en principio no necesitarían molex para la alimentación adicional ya que los 30w del Aquaero irían sobrado).

    Las bombas van por aquabus. Como solo tienes 1 conector aquabus, necesitas un splitter. Tendrías 2 bombas, 1 farbwerk y 1 sensor de flujo. Total 4. Tendrías que pillar un splitter, éste en concreto https://shop.aquacomputer.de/product...oducts_id=3420.

    Los sensores de temperatura irían a los 8 canales del Aquaero y el resto a los del Farbwerk.
    Mi equipo:

    Spoiler

  7. #532
    Chapuzillas del montón
    Fecha de ingreso
    13 abr, 17
    Mensajes
    37
    Agradecido: 4
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por iron500 [HILO OFICIAL] Aquaero 5 & 6
    Si te he entendido bien no necesitas power adjust. El aquaero 6 tiene 4 canales pwm. Al canal 1 van los ventiladores del rad 1, al canal 2 los ventiladores del rad 2, al canal 3 los ventiladores de la caja. Para eso tendrías que pillar cables splitter de 4 clavijas. Los hay en cualquier tienda (en principio no necesitarían molex para la alimentación adicional ya que los 30w del Aquaero irían sobrado).

    Las bombas van por aquabus. Como solo tienes 1 conector aquabus, necesitas un splitter. Tendrías 2 bombas, 1 farbwerk y 1 sensor de flujo. Total 4. Tendrías que pillar un splitter, éste en concreto https://shop.aquacomputer.de/product...oducts_id=3420.

    Los sensores de temperatura irían a los 8 canales del Aquaero y el resto a los del Farbwerk.
    Vale entiendo, en el aquabus iria 1 farbwerk, 2 sensores de flujo y 2 sensores de nivel da de sobra con ese splitter que tiene para 9 conexiones.

    Quedaría algo asi:

    Canal 1 ---> Ventiladores RL1
    Canal 2 ---> Ventiladores Caja
    Canal 3 ---> Ventiladores RL2
    Aquabus --> Splitter ---> Bomba RL1
    Splitter ---> Bomba RL2
    Splitter ---> Farbwerk
    Splitter ---> Sensor de flujo RL1
    Splitter ---> Sensor de flujo RL2
    Splitter ---> Sensor de nivel RL1
    Splitter ---> Sensor de nivel RL2

  8. #533
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Marvel_vs_dc [HILO OFICIAL] Aquaero 5 & 6
    Vale entiendo, en el aquabus iria 1 farbwerk, 2 sensores de flujo y 2 sensores de nivel da de sobra con ese splitter que tiene para 9 conexiones.

    Quedaría algo asi:

    Canal 1 ---> Ventiladores RL1
    Canal 2 ---> Ventiladores Caja
    Canal 3 ---> Ventiladores RL2
    Aquabus --> Splitter ---> Bomba RL1
    Splitter ---> Bomba RL2
    Splitter ---> Farbwerk
    Splitter ---> Sensor de flujo RL1
    Splitter ---> Sensor de flujo RL2
    Splitter ---> Sensor de nivel RL1
    Splitter ---> Sensor de nivel RL2
    Correcto. Recuerda MUY IMPORTANTE antes de conectar algo al Aquabus hay que configurarlo previamente por conexión usb a través del Aquasuite. Una vez hecho, puedes quitar el cable usb y conectar el aquabus. Dejará de estar reconocido de forma independiente y pasará a ser controlado por el Aquaero.
    Mi equipo:

    Spoiler

  9. #534

  10. #535

  11. #536
    Rey de los Chapuzas Avatar de Jose1001
    Fecha de ingreso
    22 dic, 15
    Ubicación
    Valencia
    Mensajes
    1,409
    Agradecido: 586
    ¿No había un número limitado de mps que se pueden conectar al Aquabus,creo que máximo 2 bombas y 2 sensores de flujo?
    Gracias y saludos.
    Si crees que te he sido de ayuda,puedes demostrarlo pulsado en:

  12. Los siguientes usuarios han agradecido a Jose1001 su comentario:


  13. #537
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Jose1001 [HILO OFICIAL] Aquaero 5 & 6
    ¿No había un número limitado de mps que se pueden conectar al Aquabus,creo que máximo 2 bombas y 2 sensores de flujo?
    Gracias y saludos.
    Conectarse se pueden conectar "todos los que se quiera", otra cosa es que pueda gestionarlos de forma independiente. El Aquabus soporta hasta 4 controladores mps diferentes efectivamente. El farbwerk no lo es, así que no contaría. El resto sí. Tendría 2 bombas a conectar con dirección aquabus independiente para su control autónomo y luego 2+2 sensores. Según los foros de Aquacomputer dispositivos idénticos pueden agruparse en lotes con la misma dirección aquabus, aunque no podrían controlarse independientemente, sino en bloque. Para los sensores eso probablemente le sirva o quizás no... La verdad es que la configuración de los dispositivos es un dolor de muelas. A mí me costó la misma vida meter los dispositivos por Aquabus, porque a veces me detectaba uno, a veces otro y a veces ninguno...

    En cualquier caso buen comentario compañero, es algo que habrá que tener en cuenta. En caso de problemas habrá que conectarlos por usb y olvidarse del aquabus o pillar otro aquaero adicional.
    Mi equipo:

    Spoiler

  14. Los siguientes usuarios han agradecido a iron500 su comentario:


  15. #538
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    En principio lo veo bien. El cable del sensor de flujo no te haría falta ya que el modelo que has puesto trae su propio cable aquabus. Ojo al comentario anterior, podría ser un problema y habría que pillar un splitter usb para gestionar dos de los sensores mps en caso de problemas con el aquabus (como decía no está claro, hasta que no lo pruebes yo al 100% no podría confirmarlo).

    Faltan los cables de las tiras LED al Farbwerk.
    Mi equipo:

    Spoiler

  16. #539
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    Faltan los cables de las tiras LED al Farbwerk.

    https://shop.aquacomputer.de/product...vuu7im3v3iteb6


    Perdón por el triple post, pero no funciona la edición.
    Mi equipo:

    Spoiler

  17. #540
    Chapuzillas del montón
    Fecha de ingreso
    13 abr, 17
    Mensajes
    37
    Agradecido: 4
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por iron500 [HILO OFICIAL] Aquaero 5 & 6
    Conectarse se pueden conectar "todos los que se quiera", otra cosa es que pueda gestionarlos de forma independiente. El Aquabus soporta hasta 4 controladores mps diferentes efectivamente. El farbwerk no lo es, así que no contaría. El resto sí. Tendría 2 bombas a conectar con dirección aquabus independiente para su control autónomo y luego 2+2 sensores. Según los foros de Aquacomputer dispositivos idénticos pueden agruparse en lotes con la misma dirección aquabus, aunque no podrían controlarse independientemente, sino en bloque. Para los sensores eso probablemente le sirva o quizás no... La verdad es que la configuración de los dispositivos es un dolor de muelas. A mí me costó la misma vida meter los dispositivos por Aquabus, porque a veces me detectaba uno, a veces otro y a veces ninguno...

    En cualquier caso buen comentario compañero, es algo que habrá que tener en cuenta. En caso de problemas habrá que conectarlos por usb y olvidarse del aquabus o pillar otro aquaero adicional.
    He dejado esto de lado unos días mientras elegía radiador y ventiladores que vaya odisea [HILO OFICIAL] Aquaero 5 & 6

    La cuestión esta en gastarse 140 pavos en unos sensores que puede que funcionen o puede que no, la verdad es que puedo vivir sin los sensores de nivel, no se tendré que asegurarme primero. Yo en principio montare primero el loop de la cpu, ahora mismo no tengo una gpu en condiciones seguramente me pille una vega y entonces montare en loop de la GPU espero que así me de menos problemas.

  18. #541
    Chapuzillas Junior
    Fecha de ingreso
    26 jun, 16
    Mensajes
    23
    Agradecido: 1
    Hola tengo el aquaero LT y tengo conectado 15 ventiladores, corsair ml pro led red (I=0.299A, 3,588W cada ventilador):
    Fan1: 4 ventiladores (spliter 4 en 1 PWM +molex)
    Fan2: 3 ventiladores (spliter 3 en 1 PWM)
    Fan3: 4 ventiladores (spliter 4 en 1 PWM +molex)
    Fan4: 4 ventiladores (spliter 4 en 1 PWM+molex)

    Cuando se ponen a funcionar a tope, el fan 2 se desactiva como podeis ver en las imagenes:
    [HILO OFICIAL] Aquaero 5 & 6
    [HILO OFICIAL] Aquaero 5 & 6



    ¿A que creéis que es debido?
    Última edición por Luitro; 23/04/2017 a las 11:11 Razón: corrección

  19. #542
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Luitro [HILO OFICIAL] Aquaero 5 & 6
    Hola tengo el aquaero LT y tengo conectado 15 ventiladores, corsair ml pro led red (I=0.299A, 3,588W cada ventilador):
    Fan1: 4 ventiladores (spliter 4 en 1 PWM +molex)
    Fan2: 3 ventiladores (spliter 3 en 1 PWM)
    Fan3: 4 ventiladores (spliter 4 en 1 PWM +molex)
    Fan4: 4 ventiladores (spliter 4 en 1 PWM+molex)

    Cuando se ponen a funcionar a tope, el fan 2 se desactiva como podeis ver en las imagenes:
    [HILO OFICIAL] Aquaero 5 & 6
    [HILO OFICIAL] Aquaero 5 & 6



    ¿A que creéis que es debido?
    Los ventiladores que no te detecta los has probado en otro conector? Y a la inversa, has probado otros ventiladores en ese conector?
    Mi equipo:

    Spoiler

  20. Los siguientes usuarios han agradecido a iron500 su comentario:


  21. #543
    Administrador Avatar de galletabah
    Fecha de ingreso
    24 oct, 12
    Ubicación
    galletilandia
    Mensajes
    7,545
    Agradecido: 1897
    Si le quitas el modo pwm funciona?
    Tienes disipador en el aquaero?
    No responderé mensajes privados que puedan responderse mediante el foro.


  22. #544
    Chapuzillas Junior
    Fecha de ingreso
    26 jun, 16
    Mensajes
    23
    Agradecido: 1
    No tengo el disipador de aquaero y si conecto los otros ventiladores funcionan perfectamente.
    Creo que ya he dado con el problema. Creo que es porque tenia activado el programable fuse a 300mA.
    Por ahora no me ha vuelto a pasar. Otra pregunta, Se pueden parar los ventiladores?

  23. #545
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Luitro [HILO OFICIAL] Aquaero 5 & 6
    No tengo el disipador de aquaero y si conecto los otros ventiladores funcionan perfectamente.
    Creo que ya he dado con el problema. Creo que es porque tenia activado el programable fuse a 300mA.
    Por ahora no me ha vuelto a pasar. Otra pregunta, Se pueden parar los ventiladores?
    Sí, ponlo al 0% y deberían pararse.
    Mi equipo:

    Spoiler

  24. Los siguientes usuarios han agradecido a iron500 su comentario:


  25. #546
    Chapuzillas del montón
    Fecha de ingreso
    13 abr, 17
    Mensajes
    37
    Agradecido: 4
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por iron500 [HILO OFICIAL] Aquaero 5 & 6
    Conectarse se pueden conectar "todos los que se quiera", otra cosa es que pueda gestionarlos de forma independiente. El Aquabus soporta hasta 4 controladores mps diferentes efectivamente. El farbwerk no lo es, así que no contaría. El resto sí. Tendría 2 bombas a conectar con dirección aquabus independiente para su control autónomo y luego 2+2 sensores. Según los foros de Aquacomputer dispositivos idénticos pueden agruparse en lotes con la misma dirección aquabus, aunque no podrían controlarse independientemente, sino en bloque. Para los sensores eso probablemente le sirva o quizás no... La verdad es que la configuración de los dispositivos es un dolor de muelas. A mí me costó la misma vida meter los dispositivos por Aquabus, porque a veces me detectaba uno, a veces otro y a veces ninguno...

    En cualquier caso buen comentario compañero, es algo que habrá que tener en cuenta. En caso de problemas habrá que conectarlos por usb y olvidarse del aquabus o pillar otro aquaero adicional.
    Finalmente lo que voy a hacer es dejar fuera del aquaero las bombas, las configurare por usb a una velocidad fija y ya esta.

  26. #547
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Marvel_vs_dc [HILO OFICIAL] Aquaero 5 & 6
    Finalmente lo que voy a hacer es dejar fuera del aquaero las bombas, las configurare por usb a una velocidad fija y ya esta.
    Ok. De todas formas es probable (no lo sé al 100% porque nunca he tenido una bomba de Aquacomputer) que a través de usb puedas controlarla desde el Aquasuite, como por ejemplo pasa con el Farbwerk o el caudalímetro y no sea necesario que lo pases por el Aquaero.
    Mi equipo:

    Spoiler

  27. #548
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    02 sep, 16
    Mensajes
    100
    Agradecido: 23
    Buenos dias

    Tengo un aquaero 5 lt y estoy volviéndome loco para encontrar en el aquasuite una opción para crear distintos perfiles de velocidad de los ventiladores. ¿Es posible hacer esto? Me gustaría tener varios perfiles para por ejemplo, cuando juego con cascos poder meterle un perfil mas agresivo ya que no me entero del ruido, o bien cuando estoy con los altavoces tener un perfil bastante mas silencioso

    Un saludo

  28. #549
    Fanático del hardware Avatar de iron500
    Fecha de ingreso
    26 abr, 15
    Ubicación
    Málaga
    Mensajes
    9,446
    Agradecido: 2873
    [HILO OFICIAL] Aquaero 5 & 6 Iniciado por Dietto [HILO OFICIAL] Aquaero 5 & 6
    Buenos dias

    Tengo un aquaero 5 lt y estoy volviéndome loco para encontrar en el aquasuite una opción para crear distintos perfiles de velocidad de los ventiladores. ¿Es posible hacer esto? Me gustaría tener varios perfiles para por ejemplo, cuando juego con cascos poder meterle un perfil mas agresivo ya que no me entero del ruido, o bien cuando estoy con los altavoces tener un perfil bastante mas silencioso

    Un saludo
    No estoy delante del pc ahora mismo, pero si no me equivoco en la pestaña system tienes la opción de crear 4 perfiles diferentes. Si no es así dímelo, al llegar a casa lo miro y te lo digo al 100%, pero poder se puede.
    Mi equipo:

    Spoiler

  29. Los siguientes usuarios han agradecido a iron500 su comentario:


  30. #550
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    02 sep, 16
    Mensajes
    100
    Agradecido: 23
    Pues llevas toda la razón del mundo, mira que había buscado y no había manera. Mil gracias por la ayuda

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar