Resultados de búsqueda

  1. G

    Problema velocidad internet

    Buenas tengo un problema y no encuentro solución: Tengo fi Network con 300 megas de velocidad y dos ordenadores, uno en el salón para la familia y otro en mi salita de "juegos" para mí En el salón conectado con el cable amarillo que venía con el router los dos ordenadores van a 300 megas de...
  2. G

    No reinicia

    Buenas os digo mis componentes: Placa asus z170 pro gaming Procesador i7 6700k Fuente corsair modular de 750w Disco duro m.2 corsair force mp510 Bueno, todo está bien instalado con el win10 y todo actualizado, pero a la hora de reiniciar no se enciende de nuevo y se queda la placa con los...
  3. G

    Pcie 3.0 0x

    Buenas, tengo una placa Asus p8z77-v le plus no me funciona ninguna gráfica conectada al pcie y en la BIOS muestra el pcie principal a 0x y el segundo pcie a 4x, las gráficas están privadas en otro pc y funcionan bien, la fuente es corsair modular de 750w platinum y el procesador es el i7 2600
  4. G

    Problema gráfica

    Buenas, hace un par de días empezó a fallarme la tarjeta, me salen rayas horizontales azules en pantalla, el programa gpu-z no muestra cuánta memoria tiene la gráfica y tampoco puedo poner resolución de imagen superior a 1024x768, que le pasa y se puede arreglar?
  5. G

    Problema alimentación

    Buenas, tengo un problema con la gráfica, cuando la conecto a la placa base sin conectar la alimentación externa de la gráfica, el pc enciende sin problema, cuando conecto los cables de alimentación de la gráfica el pc hace el intento de encender pero no lo hace, seguramente sea un cortocircuito...
  6. G

    PCI express 2.0

    Buenas, soy nuevo por aquí y reactivo el hilo este porque estoy desesperado ya, tengo esta placa, la p5p43td con el xeon 5460 la BIOS con los microcodes y 16 GB de RAM el problema que tengo es que no me reconoce ninguna gráfica que sea pcie 3.0, solo las 2.0 no pudiendo ponerle ninguna gtx de la...
Arriba