Resultados de búsqueda

  1. M

    Falla con EVGA GTX 1060 3GB

    En el otro equipo que la probé tiene una RM-1000 GOLD, junto con un Ryzen 1950x y 32 GB. Hoy la tarjeta gráfica está funcionando trataré de no apagarlo y en la noche probar sí suspendiendo el equipo al reanudarlo me de video
  2. M

    Falla con EVGA GTX 1060 3GB

    Tengo una GeForce 210 xD con la que he probado y funciona bien enciende y apaga como debe ser
  3. M

    Falla con EVGA GTX 1060 3GB

    Necesito ganarme la 3080 xD
  4. M

    Falla con EVGA GTX 1060 3GB

    El 3200G lo hice para descartar procesador o que la placa base no estuviese solo dando video por el IGP
  5. M

    Falla con EVGA GTX 1060 3GB

    Con el 3200G me dió video por la placa base con la IGP de la APU
  6. M

    Falla con EVGA GTX 1060 3GB

    Si claro
  7. M

    Falla con EVGA GTX 1060 3GB

    Cuándo el equipo me enciende normalmente y le doy reiniciar la tarjeta sigue dando video, el equipo está limpio la tarjeta de video la limpié pasé limpiador de contactos
  8. M

    Falla con EVGA GTX 1060 3GB

    Desde la BIOS no da imágen, con el 3200G tampoco da imagen por la GTX 1060, es muy extraño
  9. M

    Falla con EVGA GTX 1060 3GB

    Cambie de cable y de salida de vídeo sin éxito
  10. M

    Falla con EVGA GTX 1060 3GB

    Lo estraño es que si apago el equipo un par de horas y lo vuelvo a encender funciona normalmente, pero si lo apago y vuelvo a encender ya no da vídeo con esa tarjeta de vídeo
  11. M

    Falla con EVGA GTX 1060 3GB

    Tengo una MSI B450M BAZOOKA V2, también cambie de cable monitor y salida, normalmente uso HDMI le conecté DP y tampoco
  12. M

    Falla con EVGA GTX 1060 3GB

    Ya lo hice desarmé todo el pc retire la pila deje el toda la noche totalmente desarmado sin energía ....
  13. M

    Falla con EVGA GTX 1060 3GB

    Ya lo hice, y como le digo en otras 2 builds tampoco da imagen la tarjeta de video, introduje una tarjeta distinta y puedo encender y apagar el pc normalmente
  14. M

    Falla con EVGA GTX 1060 3GB

    Siempre a estado funcionando en ese pc por mas de 2 años es la primera vez que me pasa algo así
  15. M

    Falla con EVGA GTX 1060 3GB

    Desactive el precision boost, también hice reset a las BIOS y Tampoco daba video, pero era la tarjeta de video pues la board no me indicaba fallo, es más el equipo arrancaba normalmente pues esperaba que cargara SO y daba alt + F4 para sacar sacar la ventana de apagado y el equipo apagaba...
  16. M

    Falla con EVGA GTX 1060 3GB

    Buena noche Hace 2 días se me dio por ingresar a la BIOS cambiar una configuración,. guardé reinicie y no dio video el pc, probé cambiando de procesador de un 1800X a un 3200G o sorpresa por el HDMI de la placa si daba imagen, pero por la tarjeta de video no independiente del procesador, probé...
  17. M

    Equipo con GA-AX370-Gaming K7 no reinicia

    F4-3200C14-8GFX 8GBX2
  18. M

    Equipo con GA-AX370-Gaming K7 no reinicia

    Mas adelante pruebo con otras ram y le cuento.
  19. M

    Equipo con GA-AX370-Gaming K7 no reinicia

    Si claro ayer le instalé un CORSAIRM P510 con Windos 10 2004 desde 0 y el problema sigue, el equipo tenia un SSD 240 GB SATA
Arriba