Resultados de búsqueda

  1. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    No van tan bien sujetas como parece... y "cuesta" atornillarla junto con el disipador.
  2. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Al final he conseguido solucionarlo sin ponerle pegamento... espero que aguante mucho tiempo así... y el PC ya detecta el 3r SSD m.2 también.
  3. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Pues eso, que la tuerca donde va uno de los dos tornillos del disipador del SSD M.2 se ha roto/soltado de la placa base y queda suelto. El otro sí que está bien sujeto. A lo mejor, soldando... pero no lo he hecho nunca y no sé si me podría cargar la placa base. Es algo así como en esta foto...
  4. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    ¡Al final lo he conseguido! El problema era o bien el USB donde estaba el W10 (lo remplacé por un Sandisk 3.0 recién comprado), o bien, la tuerca que no aguanta bien el disco SSD M.2. He quitado este disco duro que yo ya sospechaba que podía dar problemas porque la BIOS no lo detectaba y...
  5. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Afortunadamente eres (somos) libre de pensar y decir lo que creas más conveniente. Pero consejo no aceptado (ya tengo una edad), lo siento. Si a flauros o a más gente no le gustan mis opiniones o decisiones o razonamientos, aparte que por supuesto podéis optar por no ayudarme quien o quienes...
  6. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    javaglamour, gracias por tu comentario pero sólo en una ocasión, al menos que yo recuerde, he dicho que no le veía sentido a algo. Creo que al igual que cada uno de vosotros, nosotros y todo el mundo tenemos la opción de sacar nuestras propias conclusiones, pues ya somos adultos y, como dijo un...
  7. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Estoy de acuerdo contigo. Tienes razón. Después de tantos días con este mismo tema, ya casi me olvido y todo para qué necesitaba este PC. Mañana probaré con otro pendrive y bajaré de nuevo Windows de la web oficial. Y en principio quitaré sólo la memoria M.2 que tiene la tuerca que "baila" y...
  8. R

    Windows 10 no termina de instalarse con MoBo MSI Meg x570 Unify

    A reinstalarlo sí, y sigue igual. Mañana volveré a bajar Windows y en un USB diferente, pero vamos, que me extrañaría mucho que ese fuera el problema.
  9. R

    [Oficial] Windows 10 (FAQ, Dudas, etc)

    El S.O. me lo bajé ayer de la página oficial siguiendo los pasos habituales. No me dió ningún error. La BIOS me la actualizaron en dónde compré la placa base... yo sólo he cambiado la frecuencia y voltaje de las RAM para que coincidan con la RAM que compré. Tan sólo eso...
  10. R

    [Oficial] Windows 10 (FAQ, Dudas, etc)

    Memoria USB
  11. R

    Windows 10 no termina de instalarse con MoBo MSI Meg x570 Unify

    Bueno, ahora que te leo mejor, se queda en "preparando" después de instalarse y reiniciarse, no en "loading". ¿Alguna idea?
  12. R

    Windows 10 no termina de instalarse con MoBo MSI Meg x570 Unify

    Gracias por tu respuesta, pero por internet he leído a quienes les ha tardado horas e incluso alguno ha dejado el PC toda la noche encendido con la pantalla de esa manera. Por eso preguntaba si pudiera darse el caso... a mi me extraña también que tarde tanto. ¿Alguna idea de lo que puedo hacer o...
  13. R

    Windows 10 no termina de instalarse con MoBo MSI Meg x570 Unify

    Hola, Estoy tratando de instalar W10 en un nuevo PC que he acabado de montar. En principio parece que los archivos del SO se han copiado correctamente y el PC se ha reiniciado. Pero ahora se queda atascado en una pantalla negra con el logo de MSI "Meg" y el mensaje "preparando" y las bolitas...
  14. R

    [Oficial] Windows 10 (FAQ, Dudas, etc)

    Hola, Estoy tratando de instalar W10 en un nuevo PC que he acabado de montar. En principio parece que los archivos del SO se han copiado correctamente y el PC se ha reiniciado. Pero ahora se queda atascado en una pantalla negra con el logo de MSI "Meg" y el mensaje "preparando" y las bolitas...
  15. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    No le veo ningún sentido a quitar las unidades. Los archivos de Windows presuntamente se copiaron bien hasta el 100%. Ahora no me deja ni tan sólo entrar en la BIOS. Desde el primer momento he desconfiado de MSI y de esta placa. El manual no dice qué hacer cuando no se instala correctamente...
  16. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Suponiendo que se me hubiera pasado, y sí que reinició... ¿es normal que lleve dos horas? ¿le doy a reinicio o qué? Sinceramente, si tengo que volver a quitar las memorias y tal, yo creo que ya voy a llamar a un técnico y que se lo mire, porque mi primera experiencia montando un PC está siendo...
  17. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Acabo de ver un video de MSI que habla de la instalación de Windows y cuando se reinicia dice que MSI en 2-3 minutos preparará Windows. ( ) Ya digo, el mío debe llevar sobre las 2h.... creo que algo no va bien. ¿Qué puedo hacer?
  18. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    No se ha reiniciado en ningún momento. Lo conecté por primera vez en un USB, como no funcionaba, en otro... copió los archivos de W10 hasta el 100%. Luego salió la pantalla que has adjuntado tú, pero en vez del logo de Windows, sale MEG/MSI y debajo pone "preparando" con las bolitas dando...
  19. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Gracias. Lo he conectado a otro USB y ha empezado a instalarse W10, pero ahora lleva como 30 minutos con el mensaje "preparando..." y de ahí no sale. No sé si ¿es normal que tarde tanto o es que se ha quedado colgado?
  20. R

    Acabo de montar PC nuevo y arrancan solo los ventiladores 2-3 segundos

    Bueno, al final encontré el problema aunque me han salido dos problemas más. El PC no arrancaba porque un tornillo había quedado excesivamente enganchado (no había forma de desenroscarlo) y debía hacer cortocircuito. Los 2 problemas que ahora tengo són: 1) No me deja instalar windows 10...
Arriba