Resultados de búsqueda

  1. M

    ¿Haz comprado condones en Aliexpress?

    Los chinos son capaces de poner una camarita diminuta en la punta para copiarnos, jaja Enviado desde mi Elephone_P3000S mediante Tapatalk
  2. M

    El ultimo que escriba en el post gana!!

    Todo sea por escribir en el foro Enviado desde mi Elephone_P3000S mediante Tapatalk
  3. M

    Tomtom

    Hola amigos. Se que este foro no trata estos temas pero por si acaso alguien controla este tema, me han dado un tom tom ONE XL, resulta que no tiene tarjeta SD y llevo varios dias buscando port Google Pero nada, alguien sabe de Como van los archivos, fornato, gracias Enviado desde mi...
  4. M

    No enciende bien

    Ok, gracias por tu interes Enviado desde mi Elephone_P3000S mediante Tapatalk
  5. M

    No enciende bien

    No, pues no lo hecho nunca y tampoco estoy muy puesto en ese tema Enviado desde mi Elephone_P3000S mediante Tapatalk
  6. M

    No enciende bien

    He cambiado pila y nada, he cambiado grafica y tampoco, esto es de los, tampoco me reconoce el telf con los driver adb universales, gracias Enviado desde mi Elephone_P3000S mediante Tapatalk
  7. M

    No enciende bien

    En cuanto pueda lo haré, estoy un poco liado con otros temas Enviado desde mi Elephone_P3000S mediante Tapatalk
  8. M

    No enciende bien

    Ok, gracias Enviado desde mi Elephone_P3000S mediante Tapatalk
  9. M

    No enciende bien

    OS pongo los datos que me pediatría: placa base MR5600M, BIOS: R01-A3, es del 1997 según el glarys, el pc es un ACER M3610 --1M7M, ayer leí en la página de Acer que se podía descargar la actualización, se descomprimida y dentro habría un archivo .bat , se ejecutaba y listo, tan fácil es...
  10. M

    No enciende bien

    Ok, _haré todo lo indicado y gracias Enviado desde mi Elephone_P3000S mediante Tapatalk
  11. M

    No enciende bien

    Eso de lo subo, no lo entiendo cpmpi Enviado desde mi Elephone_P3000S mediante Tapatalk
  12. M

    No enciende bien

    No, y nunca he tocado la BIOS ni se, me da yuyu tocarla Enviado desde mi Elephone_P3000S mediante Tapatalk
  13. M

    No enciende bien

    No me gusta w8, acabo de formatear a w7 profesional, todo igual, lo de restaurar la BIOS a fabrica ni idea, le quite la pila y lo encendí, le cambie el pin que hay en la placa, el pin como el que se cambia en los hd de máster a slave, gracias de todas formas Enviado desde mi Elephone_P3000S...
  14. M

    Ordenador Roto, pero que pieza?

    Prueba otra grafica Enviado desde mi Elephone_P3000S mediante Tapatalk
  15. M

    Ayuda restaurar ordenador

    Hola amigo, si tiene los clásicos programas del fabricante, ejemplo si es un Acer, traída una herramienta con un símbolo de una E en verde, y dentro tiene varias opciones como crear o restaurar copias de seguridad y otra en la que pondrá restaurar a valores de fabrica, entra en la web del...
  16. M

    No enciende bien

    Hola amigos, os voy ha explicar algo que me trae de cabeza; después de actualizar de w7 crakeado a w10, en mitad del camino tuve problemas y decidí formatear desde cero mi pc , desde entonces, si reinicio o enciendo normal, se queda en la pantalla del fabricante y no sale de ahí, apago en plan...
  17. M

    W 10

    Es un disco duro normal, no es ssd, tendría que entrar en la pagina del fabricante y buscar el modelo y bajarlo directamente, gracias Enviado desde mi Elephone_P3000S mediante Tapatalk
  18. M

    W 10

    Comprobado conhirest boot y no hay ningún sector defectuoso, a veces al arrancar no hace el pitido clásico y se queda parado, no apago y al hacer el pitido, tarda pero entra en w10, estoy dudoso si sea de corriente o algo de la BIOS, incluso cambie el pin de la placa para resetearla y cargue...
  19. M

    W 10

    Unas veces carga y otras no, que herramienta le puedo pasar para comprobar el hdd Enviado desde mi Elephone_P3000S mediante Tapatalk
  20. M

    W 10

    Esta mañana ha arrancado w10 . solo y cuando reinicio, o eligió desde F12 el disco o se queda en la pantalla para entrar en la BIOS o en boot device , he restaurado la BIOS a sus valores de fabrica, he puesto como primer arranque al hd y segundo al cd , sigue igual, será problema de...
Arriba