problema bios
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 26 al 50 de 52

Tema: problema bios



  1. #26
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    en bios b tiene k estar?

  2. #27
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    la posicion A, es la bios por defecto y supongo que es la que flasheaste mal, pero segun el procedimento de recuperacion, dice que el switch debe de estar puesto en la posicion de la bios fallida, osea la A.
    No le encuento mucho sentido a esto.
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  3. #28
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    pues hice flash a la a.....k solucion tengo?

  4. #29
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    Lo que no entiendo porque se enciende el led azul tío del clear mos?

  5. #30
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Estoy en el trabajo liado, en cuanto pueda veo
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  6. #31
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    que decir k los led y todo funciona ,los ventiladores no jiran solo jiran los del la rl los e visto girar xd todo se debe al tema flasback k lo debo de haber echo mal...se supone k apretando el clear cmos durante 5 segundos se por defecto la bios? madre k marron tengo.....


    pd.vamos haber como se puede todo por defecto de fabrica sin desmontar nada osea bios de fabrica y empezamos de nuevo,secun veo puedo usar el boton de atras clear cmos apretar durante 5 segundos posicion swicht posicion A,y repetir todos esta vez antes pober swicht en b meter pendrive con msi.rom y apretar el botom flashb1....y si no funciona debolver la placa?
    Última edición por makina69; 15/07/2017 a las 20:53 Razón: wapo

  7. #32
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Si que es un marron.
    A ver por partes,
    Lo del led dices uno azul, en el manual hay en la hoja 47 una tabla de los leds de la placa. En azul solo aparece uno que indica que estas trabajando sobre la bios A, no dice que sea el led del clear cmos.
    Asi que entiendo que la bios que tienes mal es la A y la B debe de estar sin actualizar para la serie 7 de intel y mejor no tocarla no vaya a ser que nos carguemos las dos bios.
    Lo que toca es como dices recuperar la A, seguimos el procedimiento que indica el manual, switch de bios en posicion A, la bios que te bajaste de la pagina de soporte la descomprimes en el directorio raiz del pen, previamente formateado a fat32, renombras a MSI.ROM el fichero de la bios que tiene el nombre E7968IMS.1C0, enchufas el pen en el usb trasero del flashback, aprietas el boton flashback al lado de los zocalos de la ram y empieza a parpadear en azul el led de la bios A, espera hasta que se apague. Y en principio deberia de funcionar.

    No me creo que sea tan dificil esto, perdona que no te echo nada en cara, pero Dios, esto es la monda.
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  8. #33
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    ok posicion a y pendrive en su puerto usb y apreto el boton asi de sencillo pero ya veremos

  9. #34
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    el led azul clear cmos es boto k hay detras....

  10. #35
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Joe, ese no lo vi. Es que no tengo tiempo. Chollo.
    Miro.
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  11. #36
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Pues no se porque parpadea el cmos.
    como seguro que no va a funcionar la recuperacion de la bios, lo proximo va a ser el msi hotkey functuion, hay que tocar el switch hot_key1.
    Ya diras.
    Vaaaaaaaya chollo.
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  12. #37
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    mañana pruebo la placa tiene k estar apagada pero con corriente apretar el boton y esperar ....e visto videos y funciona asi en la m7 pero es lo mismo

  13. #38
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Vale, ya dirás, que el tensión, suerte
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  14. #39
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    exacatamente lo del video descargar la ultima version de bios ,format 32 y renombrar MSI.ROM,luego ya dire si funciona....imajino que no tiene nada que ver k esten los componentes instalados....en el caso k no funcione debuelbo la placa a amazon...aqui el soporte de msi creo k no tienen ni idea pero bueno...saludos




  15. #40
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Pues n caso de fallar no estaría de mas probar sin CPU ni ram
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  16. #41
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    echo todos los pasos para flas y nada segun videos y libros instrucciones se enciende led azul y nada k decir k el ordenador y placa funciona pero no paso de hay

  17. #42
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59

  18. #43
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59





    arrancado 2 vez no giran ventiladores de delante y atras ....porke...ni puta idea

  19. #44
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59

  20. #45
    Troll encubierto Shh!
    Fecha de ingreso
    15 mar, 16
    Mensajes
    1,685
    Agradecido: 614
    Makina, lo que parece que es te has cargado la bios A y no hay forma de recuperarla de momento.
    Suponiendo que no le hayas metido mano aun a la bios B, esta es tu unica opcion que tienes. Tienes que conmutar a la bios B y actualizar esta a la ultima version, para poder arrancar el equipo.
    De momento no veo otra solucion.
    Olvidate de la A.
    Procesador: Xeon 1231V3 Placa base: MSI Z97M Memoria: 2x8Gb G.Skill DDR3 2400 10-10-12-31 Grafica: Asus strix GTX 960 2Gb Fuente: Corsair CS750M Caja: Silverstone Temjin TJ08E Disipador: Thermalright True Spirit 120i

  21. #46
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    Al final voy a tener que comprar un micro en Amazon de 30 € y solucionar el problema lo que yo no sé porque dicen que hacen cosas que luego no funcionan como deberían

  22. #47
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    MSI Z170a Gaming M7 Flashback Bios Update - [Solved] - Motherboards


    a el le funciono....mi placa debe de estar jodia

  23. #48
    Soporte oficial MSI Avatar de MSI Oficial
    Fecha de ingreso
    03 feb, 16
    Mensajes
    627
    Agradecido: 183
    problema bios Iniciado por makina69 problema bios
    MSI Z170a Gaming M7 Flashback Bios Update - [Solved] - Motherboards


    a el le funciono....mi placa debe de estar jodia
    Dicha función no debería dar inconveniente alguno, si estás teniendo dichos problemas porfavor ponte en contacto con spainsupport@msi.com para que podamos ayudarte.

    Un saludo,

  24. #49
    Troll encubierto Shh!
    Fecha de ingreso
    26 ago, 16
    Mensajes
    2,810
    Agradecido: 1015
    problema bios Iniciado por makina69 problema bios
    MSI Z170a Gaming M7 Flashback Bios Update - [Solved] - Motherboards


    a el le funciono....mi placa debe de estar jodia
    Segun esto que pones se le ha solucionado utilizando otra memoria usb, has probado con mas de una? Comprar un micro de amazon es la otra solucoin que te plantee, y me gustaria ver que sucede si intentas pincharlo y cargar la bios A, yo creo que te la cargaste en el primer intento, ya que te funciono correctamente y parece que se pudo cortar antes y quedar corrupta. Por suerte esa placa tiene doble bios, te toca recuperar la A (no se si puedes hacerlo sin micro) o utilizar la B pero con mucho cuidado de no quedarte sin ninguna.

  25. #50
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    27 nov, 16
    Mensajes
    478
    Agradecido: 59
    si e probado 4, la desmonte entera sin componentes pero nada,se enciende clear cmos,la devuelbo a amazon cojere la z270.....y me ahorro dolores de cabeza...

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •