Resultados 1 al 5 de 5

Tema: Boot pendrive



  1. #1
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    21 jul, 14
    Ubicación
    Ciudad real
    Mensajes
    393
    Agradecido: 30

    Boot pendrive

    Hola, tengo un pendrive con Windows y en mi pc si lo consigo arrancar... Pero en una placa msi g41 no consigo que arranque desde el usb... Necesito instalar Windows desde usb pero no aparece después de pulsar f11, solo me sale la lectora y el disco y en BIOS no lo veo tampoco... Recuerdo que en mi pc no tengo problema con el mismo pendrive, me da opción de instalar Windows al arranque del pc
    mi nueva adquisición:

    i5 4590 / gigabyte b85m hd3 / evga gtx1060 3gb acx2.0 / Tacens radix IV 700w

    aerocool vs-4 / noctua nh l12 / 8gb ddr3/ aerocool touch 1000


    pc de la mujer:
    A muerte con el socket 775

    x5460 / msi combo g41m / be quiet 400w / ssd kigston 250gb

  2. #2
    Troll encubierto Shh! Avatar de Wendiga
    Fecha de ingreso
    21 oct, 14
    Mensajes
    2,948
    Agradecido: 528
    Quizás ese lápiz no sea compatible por algún motivo con la placa. Has probado con un usb 2.0 de menos de 32gb?

    Tapatalkeado desde el móvil...
    Mi chiquitín:
    Spoiler

  3. Los siguientes usuarios han agradecido a Wendiga su comentario:


  4. #3
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    21 jul, 14
    Ubicación
    Ciudad real
    Mensajes
    393
    Agradecido: 30
    la liado mas la mujer, instalo Windows en el hdd y después de ver dos Windows, al eliminar el Windows del ssd ,solo arranca el pc con el hdd, si llega a formatear pierde todas las fotos….en fin un pitoste que no me entero ni yo....toy sacando todas las fotos y con el DVD haber si consigo formatear los dos discos e instalar el Windows en el sdd….
    mi nueva adquisición:

    i5 4590 / gigabyte b85m hd3 / evga gtx1060 3gb acx2.0 / Tacens radix IV 700w

    aerocool vs-4 / noctua nh l12 / 8gb ddr3/ aerocool touch 1000


    pc de la mujer:
    A muerte con el socket 775

    x5460 / msi combo g41m / be quiet 400w / ssd kigston 250gb

  5. #4
    Troll encubierto Shh! Avatar de Wendiga
    Fecha de ingreso
    21 oct, 14
    Mensajes
    2,948
    Agradecido: 528
    XDDD
    Ánimo.

    Tapatalkeado desde el móvil...
    Mi chiquitín:
    Spoiler

  6. #5
    Personal vaguer Avatar de Saito_25
    Fecha de ingreso
    15 mar, 15
    Ubicación
    debajo de un puente
    Mensajes
    718
    Agradecido: 96
    Podrías intentar hacer lo siguiente:

    1. Recupera la información con algún programa, tipo hirent boot, distribución de Linux, etc.
    2. Formatear con gparted ambos discos en ntfs.
    3. Desconecta el cable data del HDD y deja solo el SSD. Desconecta también disqueteras si tuvieras.
    4. Entra en la BIOS y cambia los ajustes de inicio para que inicie desde el USB.

    Si vas a instalar Windows 10, la BIOS tiene que estar en modo UEFI. Si vas a instalar Windows 7 tiene que estar en modo legacy o algún modo compatible.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •