Resultados 1 al 6 de 6

Tema: Ps4 lector nuevo no funciona



  1. #1
    Chapuzillas a tener en cuenta Avatar de moi02
    Fecha de ingreso
    18 mar, 16
    Mensajes
    152
    Agradecido: 6

    Ps4 lector nuevo no funciona

    Buenas, me trajeron una ps4 que no funcionaba el lector, hice pruebas y vi que no funcionaba ni el mecanismo del lector, cambié cables flex y etc y seguía igual, compre uno nuevo por si era fallo de la placa del lector,

    y aquí vinieron los problemas, aún con un lector nuevo sigue sin llegar energía al mecanismo, revise lo conectores y se ven bien, cambie cables flex y sigue igual, seguramente sea algún ic el cual no aprecio en la placa.

    Alguna ayuda?

    Saludos y gracias.
    [spoiler]Xeon 5680 4ghz + Asus deluxe V2 + 12 GB Mushkin + GTX 1060 kfa 3GB + SSD 240 GB Samsung 850 Evo + 2 HDD de 1 Tb + Corsair HX1000 + Noctua NH 12P + Sound blaster Z + Cooler Master Cosmos 1000
    Monitor: AOC c32g1 144Hz TV: Samsung 49" 7172 4k
    Sonido: Sound blaster Z +Logitech z5500

  2. #2
    Troll encubierto Shh! Avatar de Sympmetal
    Fecha de ingreso
    22 ene, 14
    Ubicación
    Madrid
    Mensajes
    2,001
    Agradecido: 2131
    Ps4 lector nuevo no funciona Iniciado por moi02 Ps4 lector nuevo no funciona
    Buenas, me trajeron una ps4 que no funcionaba el lector, hice pruebas y vi que no funcionaba ni el mecanismo del lector, cambié cables flex y etc y seguía igual, compre uno nuevo por si era fallo de la placa del lector,

    y aquí vinieron los problemas, aún con un lector nuevo sigue sin llegar energía al mecanismo, revise lo conectores y se ven bien, cambie cables flex y sigue igual, seguramente sea algún ic el cual no aprecio en la placa.

    Alguna ayuda?

    Saludos y gracias.
    Si la placa no está proporcionando alimentación..no funcionará. Si por lo que dices el problema fuera ese, creo que será difícil de solucionar.

    Tienes algún modo de comprobar que tensión da la placa?

  3. #3
    Chapuzillas a tener en cuenta Avatar de moi02
    Fecha de ingreso
    18 mar, 16
    Mensajes
    152
    Agradecido: 6
    He probado varios componentes de la placa con el mutimetro y al todo lo que medí da buen voltaje.
    [spoiler]Xeon 5680 4ghz + Asus deluxe V2 + 12 GB Mushkin + GTX 1060 kfa 3GB + SSD 240 GB Samsung 850 Evo + 2 HDD de 1 Tb + Corsair HX1000 + Noctua NH 12P + Sound blaster Z + Cooler Master Cosmos 1000
    Monitor: AOC c32g1 144Hz TV: Samsung 49" 7172 4k
    Sonido: Sound blaster Z +Logitech z5500

  4. #4
    Si cobrara 1 € por mensaje sería rico Avatar de GtxRemix
    Fecha de ingreso
    23 nov, 14
    Mensajes
    3,761
    Agradecido: 759
    garantia??

  5. #5
    Chapuzillas Junior Avatar de Pertu77
    Fecha de ingreso
    26 ene, 20
    Mensajes
    2
    Agradecido: 1
    Ps4 lector nuevo no funciona Iniciado por moi02 Ps4 lector nuevo no funciona
    Buenas, me trajeron una ps4 que no funcionaba el lector, hice pruebas y vi que no funcionaba ni el mecanismo del lector, cambié cables flex y etc y seguía igual, compre uno nuevo por si era fallo de la placa del lector,

    y aquí vinieron los problemas, aún con un lector nuevo sigue sin llegar energía al mecanismo, revise lo conectores y se ven bien, cambie cables flex y sigue igual, seguramente sea algún ic el cual no aprecio en la placa.

    Alguna ayuda?

    Saludos y gracias.
    ¿La consola es nueva o de segunda mano? ¿La tenías en casa y te la han mandado a otro sitio? ¿Garantía?

  6. #6
    Chapuzillas a tener en cuenta Avatar de moi02
    Fecha de ingreso
    18 mar, 16
    Mensajes
    152
    Agradecido: 6
    La consola es de un cliente, trabajo en tienda de informática reparando componentes, y es la primera vez que veo este fallo debe de ser algo de la placa pero no consigo averiguar que componente es el que falla
    [spoiler]Xeon 5680 4ghz + Asus deluxe V2 + 12 GB Mushkin + GTX 1060 kfa 3GB + SSD 240 GB Samsung 850 Evo + 2 HDD de 1 Tb + Corsair HX1000 + Noctua NH 12P + Sound blaster Z + Cooler Master Cosmos 1000
    Monitor: AOC c32g1 144Hz TV: Samsung 49" 7172 4k
    Sonido: Sound blaster Z +Logitech z5500

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar