Página 2 de 2 PrimerPrimer 12
Resultados 26 al 36 de 36

Tema: Pc nuevo no arranca, error de cpu y memoria



  1. #26
    Tengo afiliación Premium al Chapuzas Avatar de Consultor
    Fecha de ingreso
    25 ene, 15
    Mensajes
    12,129
    Agradecido: 5896
    Hola.

    Quita la CPU del socket de la placa base y revisa que no haya pines doblados, si no los hay, coloca la cpu y NO PONGAS el disipador, enciende el equipo unos segundos y mira si sale imagen.

    En caso de salir imagen, estarías haciendo demasiada fuerza con el disipador/rl.

    Y en caso de no funcionar, cabe la posibilidad de que ese delid se haya hecho mal.

    -
    Prueba ya de paso a quitar la pila de la placa y encender sin ella, luego ponla (resetear bios)...
    Mencióname si quieres que aparezca en tu hilo @Consultor, si no contesto, vuelve a citarme para que lo vea.
    RECOMENDABLE que veas esto antes de lanzar tu hilo, mis aportaciones.
    Donativo voluntario.

    Servicio: Reparación de Ordenadores Portátiles para Península.

  2. #27
    Rey de los Chapuzas
    Fecha de ingreso
    18 ene, 16
    Ubicación
    Sanlucar de Barrameda (actualmente estoy en canarias
    Mensajes
    1,192
    Agradecido: 167
    Pc nuevo no arranca, error de cpu y memoria Iniciado por Consultor Pc nuevo no arranca, error de cpu y memoria
    Hola.

    Quita la CPU del socket de la placa base y revisa que no haya pines doblados, si no los hay, coloca la cpu y NO PONGAS el disipador, enciende el equipo unos segundos y mira si sale imagen.

    En caso de salir imagen, estarías haciendo demasiada fuerza con el disipador/rl.

    Y en caso de no funcionar, cabe la posibilidad de que ese delid se haya hecho mal.

    -
    Prueba ya de paso a quitar la pila de la placa y encender sin ella, luego ponla (resetear bios)...
    Lo de la pila ya lo hice, los pines estan bien todos, y encenderlo sin disipador me da el mismo fallo hasta que se apaga...
    Equipo 1: Dell XPS 17 L702X Modded Bios(Kapitain)+Coolaboratory liquid ultra+850 EVO+16Gb DDr3 1600+Samsung 640Gb Caddy SATAII+SSD M4 128Gb SATAIII+WIFI Intel 7260hmw AC Custom pcie antenas 16Db+Case mod extra ventilacion, filtros artesanales

    Equipo 2: 9900K@5.0Ghz 1.20v+MSI MEG z390 ACE+32 Gb Corsair Vengance 3200Cl16+KRAKEN X72+Lian Li Air+Gigabyte 2080 Ti OC 11Gb+RM750x+Samsung 970 EVO PLUS 500Gb+MP500 256Gb+Seagate 2Tb 7.200 64Mb+Viewsonic 32" 2K 144Fps+Sharcon Drakonia+G11

  3. #28
    Tengo afiliación Premium al Chapuzas Avatar de Consultor
    Fecha de ingreso
    25 ene, 15
    Mensajes
    12,129
    Agradecido: 5896
    Pc nuevo no arranca, error de cpu y memoria Iniciado por rcpaap Pc nuevo no arranca, error de cpu y memoria
    Lo de la pila ya lo hice, los pines estan bien todos, y encenderlo sin disipador me da el mismo fallo hasta que se apaga...
    Prueba otros sticks de ram, si no funciona, otra cpu, y si no funciona, pues otra placa.

    El problema que veo yo aquí es que la CPU ha sido modificada, y desde mi punto de vista, pueden venir por aquí los problemas; y pienso que la placa te salta con un error "genérico" por poner algo...
    ¿Te han asegurado de que esa cpu funciona correctamente/la has visto funcionar?
    Mencióname si quieres que aparezca en tu hilo @Consultor, si no contesto, vuelve a citarme para que lo vea.
    RECOMENDABLE que veas esto antes de lanzar tu hilo, mis aportaciones.
    Donativo voluntario.

    Servicio: Reparación de Ordenadores Portátiles para Península.

  4. #29
    Rey de los Chapuzas
    Fecha de ingreso
    18 ene, 16
    Ubicación
    Sanlucar de Barrameda (actualmente estoy en canarias
    Mensajes
    1,192
    Agradecido: 167
    Pc nuevo no arranca, error de cpu y memoria Iniciado por Consultor Pc nuevo no arranca, error de cpu y memoria
    Prueba otros sticks de ram, si no funciona, otra cpu, y si no funciona, pues otra placa.

    El problema que veo yo aquí es que la CPU ha sido modificada, y desde mi punto de vista, pueden venir por aquí los problemas; y pienso que la placa te salta con un error "genérico" por poner algo...
    ¿Te han asegurado de que esa cpu funciona correctamente/la has visto funcionar?
    Los stick de memoria probe uno por uno los dimm de la placa.

    El micro no lo he visto funcionar, de todas formas ya se lo he enviado a mankhesa para que lo mire en su pc, ya que yo no tengo posibilidades de probarlo en otro pc, ni tengo otra cpu para probar la placa, la cual compre con el servicio de actualizacion y verificacion, por lo que la placa la descarto..

    Tiene pinta de micro muerto..
    Última edición por rcpaap; 07/08/2019 a las 11:50 Razón: .
    Equipo 1: Dell XPS 17 L702X Modded Bios(Kapitain)+Coolaboratory liquid ultra+850 EVO+16Gb DDr3 1600+Samsung 640Gb Caddy SATAII+SSD M4 128Gb SATAIII+WIFI Intel 7260hmw AC Custom pcie antenas 16Db+Case mod extra ventilacion, filtros artesanales

    Equipo 2: 9900K@5.0Ghz 1.20v+MSI MEG z390 ACE+32 Gb Corsair Vengance 3200Cl16+KRAKEN X72+Lian Li Air+Gigabyte 2080 Ti OC 11Gb+RM750x+Samsung 970 EVO PLUS 500Gb+MP500 256Gb+Seagate 2Tb 7.200 64Mb+Viewsonic 32" 2K 144Fps+Sharcon Drakonia+G11

  5. #30
    Tengo afiliación Premium al Chapuzas Avatar de Consultor
    Fecha de ingreso
    25 ene, 15
    Mensajes
    12,129
    Agradecido: 5896
    Pc nuevo no arranca, error de cpu y memoria Iniciado por rcpaap Pc nuevo no arranca, error de cpu y memoria
    Los stick de memoria probe uno por uno los dimm de la placa.

    El micro no lo he visto funcionar, de todas formas ya se lo he enviado a mankhesa para que lo mire en su pc, ya que yo no tengo posibilidades de probarlo en otro pc, ni tengo otra cpu para probar la placa, la cual compre con el servicio de actualizacion y verificacion, por lo que la placa la descarto..

    Tiene pinta de micro muerto..
    Pues que te lo compruebe y te diga...

    Y si le funciona, pues cambia la placa, que aunque sea muy buena, siempre está la posibilidad de que salgan unidades malas, es normal.

    Si te actualizaron bios a última versión, bien; ya que el 9900K tienes dos variantes y una de ellas necesita la bios v14 cuando la primera bios de esa placa es la v10, de cualquier forma, esa placa tiene botón de flash bios, lo cual en principio, no necesitaría cpu, ni ram, ni gpu para actualizarse...
    Mencióname si quieres que aparezca en tu hilo @Consultor, si no contesto, vuelve a citarme para que lo vea.
    RECOMENDABLE que veas esto antes de lanzar tu hilo, mis aportaciones.
    Donativo voluntario.

    Servicio: Reparación de Ordenadores Portátiles para Península.

  6. Los siguientes usuarios han agradecido a Consultor su comentario:


  7. #31
    Chapuzillas Junior
    Fecha de ingreso
    25 may, 16
    Mensajes
    17
    Agradecido: 1
    ya te vale, ponerte a hacer delid y mierdas sin antes probar que todo funciona, y encima con un 9900k que viene soldado. probablemente lo que te ha pasado es que el pcb de la cpu tenga alguna micro rotura o la cpu no te esta haciendo buen contacto (que es precisamente lo que hace el ihs)

  8. Los siguientes usuarios han agradecido a jimmy01 su comentario:


  9. #32
    Rey de los Chapuzas
    Fecha de ingreso
    18 ene, 16
    Ubicación
    Sanlucar de Barrameda (actualmente estoy en canarias
    Mensajes
    1,192
    Agradecido: 167
    Pc nuevo no arranca, error de cpu y memoria Iniciado por jimmy01 Pc nuevo no arranca, error de cpu y memoria
    ya te vale, ponerte a hacer delid y mierdas sin antes probar que todo funciona, y encima con un 9900k que viene soldado. probablemente lo que te ha pasado es que el pcb de la cpu tenga alguna micro rotura o la cpu no te esta haciendo buen contacto (que es precisamente lo que hace el ihs)
    Lo probe con el ihs y seguia haciendo los mismos errores, por lo que buen contacto hacian los pines. Lo de la micro rotura no lo descarto, todo puede ser..
    Equipo 1: Dell XPS 17 L702X Modded Bios(Kapitain)+Coolaboratory liquid ultra+850 EVO+16Gb DDr3 1600+Samsung 640Gb Caddy SATAII+SSD M4 128Gb SATAIII+WIFI Intel 7260hmw AC Custom pcie antenas 16Db+Case mod extra ventilacion, filtros artesanales

    Equipo 2: 9900K@5.0Ghz 1.20v+MSI MEG z390 ACE+32 Gb Corsair Vengance 3200Cl16+KRAKEN X72+Lian Li Air+Gigabyte 2080 Ti OC 11Gb+RM750x+Samsung 970 EVO PLUS 500Gb+MP500 256Gb+Seagate 2Tb 7.200 64Mb+Viewsonic 32" 2K 144Fps+Sharcon Drakonia+G11

  10. #33
    Troll encubierto Shh! Avatar de mankhesa
    Fecha de ingreso
    14 dic, 14
    Mensajes
    2,578
    Agradecido: 656
    Pc nuevo no arranca, error de cpu y memoria Iniciado por rcpaap Pc nuevo no arranca, error de cpu y memoria
    Lo probe con el ihs y seguia haciendo los mismos errores, por lo que buen contacto hacian los pines. Lo de la micro rotura no lo descarto, todo puede ser..
    Salen otros error code.
    aunque arrancar no arranca

    yo veo mas imc tocado.
    Me mola la gente que critica algo y luego lo compra. Es como cagar en una olla y luego comérselo



    Spoiler

  11. #34
    Troll encubierto Shh!
    Fecha de ingreso
    27 nov, 16
    Mensajes
    2,796
    Agradecido: 403
    podria ser por la placa base?

  12. Los siguientes usuarios han agradecido a makina69 su comentario:


  13. #35
    Rey de los Chapuzas
    Fecha de ingreso
    18 ene, 16
    Ubicación
    Sanlucar de Barrameda (actualmente estoy en canarias
    Mensajes
    1,192
    Agradecido: 167
    Pc nuevo no arranca, error de cpu y memoria Iniciado por makina69 Pc nuevo no arranca, error de cpu y memoria
    podria ser por la placa base?
    La placa viene testada de la tienda, por eso la descartamos..
    Equipo 1: Dell XPS 17 L702X Modded Bios(Kapitain)+Coolaboratory liquid ultra+850 EVO+16Gb DDr3 1600+Samsung 640Gb Caddy SATAII+SSD M4 128Gb SATAIII+WIFI Intel 7260hmw AC Custom pcie antenas 16Db+Case mod extra ventilacion, filtros artesanales

    Equipo 2: 9900K@5.0Ghz 1.20v+MSI MEG z390 ACE+32 Gb Corsair Vengance 3200Cl16+KRAKEN X72+Lian Li Air+Gigabyte 2080 Ti OC 11Gb+RM750x+Samsung 970 EVO PLUS 500Gb+MP500 256Gb+Seagate 2Tb 7.200 64Mb+Viewsonic 32" 2K 144Fps+Sharcon Drakonia+G11

  14. #36
    Troll encubierto Shh!
    Fecha de ingreso
    27 nov, 16
    Mensajes
    2,796
    Agradecido: 403
    compañero no descartes que puede ser también por la placa base no soy ningún experto pero podría ser

  15. Los siguientes usuarios han agradecido a makina69 su comentario:


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar