Resultados 1 al 12 de 12

Tema: Problema inicio windows 10



  1. #1
    Chapuzillas del montón
    Fecha de ingreso
    03 abr, 16
    Mensajes
    51
    Agradecido: 0

    Problema inicio windows 10

    Saludos, os adjunto un video explicando lo que me pasa en el portatil..es mas explicativo que escribir...gracias de antemanoTapatalk Cloud - Downlaoad File VID_20191019_112616.mp4

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

  2. #2
    El Curandero Avatar de FREEMAN
    Fecha de ingreso
    22 may, 14
    Ubicación
    Las Palmas de G.C. (FTV)
    Mensajes
    2,990
    Agradecido: 1358
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Saludos, os adjunto un video explicando lo que me pasa en el portatil..es mas explicativo que escribir...gracias de antemanoTapatalk Cloud - Downlaoad File VID_20191019_112616.mp4
    Hola.

    Pregunto:

    - ¿Que sistema traía de fábrica: Win7/8?
    - ¿Has hecho una instalación de Win10 en limpio (desde cero)?
    - ¿Tienes el disco duro del S.O. como primera opción de arranque en el BIOS?

    Desconecta el disco duro externo USB, porque puede que esté defectuoso,
    y a mi parecer el arranque es muy lento (en mi opinión).


    Muéstranos una captura del "Administrador de discos"
    Presiona las teclas de: Windows + R, y escribes → diskmgmt.msc
    Mi PC

    Spoiler

  3. Los Siguientes 2 usuarios agradecieron a FREEMAN por este mensaje:


  4. #3
    Chapuzillas del montón
    Fecha de ingreso
    03 abr, 16
    Mensajes
    51
    Agradecido: 0
    Problema inicio windows 10 Iniciado por FREEMAN Problema inicio windows 10
    Hola.

    Pregunto:

    - ¿Que sistema traía de fábrica: Win7/8?
    - ¿Has hecho una instalación de Win10 en limpio (desde cero)?
    - ¿Tienes el disco duro del S.O. como primera opción de arranque en el BIOS?

    Desconecta el disco duro externo USB, porque puede que esté defectuoso,
    y a mi parecer el arranque es muy lento (en mi opinión).


    Muéstranos una captura del "Administrador de discos"
    Presiona las teclas de: Windows + R, y escribes → diskmgmt.msc
    En cuanto este en casa hago eso que me comentas, con el disco externo hace igual, y en la bios esta puesto de primer arranque el ssd interno, de fabrica traia el windows 7...gracias

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

  5. #4
    El Curandero Avatar de FREEMAN
    Fecha de ingreso
    22 may, 14
    Ubicación
    Las Palmas de G.C. (FTV)
    Mensajes
    2,990
    Agradecido: 1358
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    En cuanto este en casa hago eso que me comentas, con el disco externo hace igual, y en la bios esta puesto de primer arranque el ssd interno, de fabrica traia el windows 7...gracias
    ¿Has hecho una instalación de Win10 en limpio (desde cero)?
    ¿O es una actualización?
    Mi PC

    Spoiler

  6. Los siguientes usuarios han agradecido a FREEMAN su comentario:


  7. #5
    Chapuzillas del montón
    Fecha de ingreso
    03 abr, 16
    Mensajes
    51
    Agradecido: 0
    Problema inicio windows 10 Iniciado por FREEMAN Problema inicio windows 10
    ¿Has hecho una instalación de Win10 en limpio (desde cero)?
    ¿O es una actualización?
    Es limpia y reformateado el disco..

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

  8. #6
    El Curandero Avatar de FREEMAN
    Fecha de ingreso
    22 may, 14
    Ubicación
    Las Palmas de G.C. (FTV)
    Mensajes
    2,990
    Agradecido: 1358
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Es limpia y reformateado el disco..
    Falta que nos pusuieras una captura del "Administrador de discos", por echar un vistazo.

    Mira a ver si nos puedes poner las especificaciones de tu equipo,
    porque he estado mirando y HP Pavilion G6 series hay un montón de modelos, algunos tiene UEFI y otros no.

    HP Pavilion G6 series -............

    CPU, RAM, Gráfica, etc.
    Mi PC

    Spoiler

  9. #7
    Chapuzillas del montón
    Fecha de ingreso
    03 abr, 16
    Mensajes
    51
    Agradecido: 0
    Saludos...el modelo es el de la captura que os envio ...uefi no vi por ninguna parte...fue con la autodeteccion del programa de..cuando lo vuelva a tener o ver os capturo lo del administrador de discos.. hp..Problema inicio windows 10

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

  10. #8
    Chapuzillas del montón
    Fecha de ingreso
    03 abr, 16
    Mensajes
    51
    Agradecido: 0
    Compañeros, creo que se lo que es..o eso me parece, vereis, cuando hago la instalacion, en los,reinicios que necesita, pues arranca,sin esa espera larga en pantalls negra, pero ha sido instalar automáticamente el driver de pantalla y le pasa,eso al reiniciar....este portatil lleva doble grafica, una Intel ybotra amd, es posible deshabilitar alguna sin reducir prestaciibes?, por probar.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

  11. #9
    Chapuzillas del montón
    Fecha de ingreso
    03 abr, 16
    Mensajes
    51
    Agradecido: 0
    Es un tanto raro...con win 7, la grafica la,detecta como amd radeon hd "6470", sin embargo en winn 10, la instala como "7400"..es raro verdad?..Problema inicio windows 10

    Enviado desde mi POCOPHONE F1 mediante Tapatalk

  12. #10
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    14,572
    Agradecido: 5315
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Compañeros, creo que se lo que es..o eso me parece, vereis, cuando hago la instalacion, en los,reinicios que necesita, pues arranca,sin esa espera larga en pantalls negra, pero ha sido instalar automáticamente el driver de pantalla y le pasa,eso al reiniciar....este portatil lleva doble grafica, una Intel ybotra amd, es posible deshabilitar alguna sin reducir prestaciibes?, por probar.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Es un tanto raro...con win 7, la grafica la,detecta como amd radeon hd "6470", sin embargo en winn 10, la instala como "7400"..es raro verdad?..Problema inicio windows 10

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
    No es tan raro como parece de la AMD hd 6470m al igual que otras de la misma gama 6400m se renombraron en gama 7400m. AMD decidió cambiar la gama media y alta de la serie 7000 pero la baja como tendría exceso de stock y por no investigar y diseñar nuevos modelos cogio modelos como la 6470m que en su día se lanzaron 2 modelos, cogió el más rápido 1 año después y lo llamo 7470m al igual que con otros. Es decir todos los modelos de HD 6400m y 7400m son las mismas tarjetas.

    En cuanto al problema que tienes parece ser algún tipo de compatibilidad con el driver, yo personalmente me he encontrado muchos problemas de gráficas antiguas con Windows 10 como simplemente cambiar resolución o cambiar conector por el simple hecho de que el driver no era 100% compatible.

    Lo primero sería saber con qué driver te ha dado problemas con el de Intel o el de AMD.???

  13. #11
    El Curandero Avatar de FREEMAN
    Fecha de ingreso
    22 may, 14
    Ubicación
    Las Palmas de G.C. (FTV)
    Mensajes
    2,990
    Agradecido: 1358
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Saludos...el modelo es el de la captura que os envio ...uefi no vi por ninguna parte...fue con la autodeteccion del programa de..cuando lo vuelva a tener o ver os capturo lo del administrador de discos.. hp..
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Compañeros, creo que se lo que es..o eso me parece, vereis, cuando hago la instalacion, en los,reinicios que necesita, pues arranca,sin esa espera larga en pantalls negra, pero ha sido instalar automáticamente el driver de pantalla y le pasa,eso al reiniciar....este portatil lleva doble grafica, una Intel ybotra amd, es posible deshabilitar alguna sin reducir prestaciibes?, por probar.
    Problema inicio windows 10 Iniciado por MORKAS Problema inicio windows 10
    Es un tanto raro...con win 7, la grafica la,detecta como amd radeon hd "6470", sin embargo en winn 10, la instala como "7400"..es raro verdad?..
    Bueno... entonces está claro que la lentitud del inicio es después de instalar los drivers.

    Procura instalar los drivers de Win8 que te sirven para Win10,
    porque si instalas los drivers de Win7 para Win10 puede haber incompatibilidad.


    HP Pavilion g6-1214ss
    Mi PC

    Spoiler

  14. #12
    Snorlax que impide el paso a los Troll Avatar de armadval
    Fecha de ingreso
    14 ago, 17
    Mensajes
    633
    Agradecido: 242
    Puede que esta pregunta pueda parecer absurda, pero tiene su base: Si reinicias, tarda lo mismo? o arranca más rápido? // EDIT: veo que decias que arrancaba bien al reiniciar, pero lo sigue haciendo despues de eso?

    Si tienes la sospecha de que pueda ser cosa de los gráficos dedicados, deshabilitalos en la placa base y tira con los propios de intel

    Si reiniciando arranca correctamente, entonces es por culpa del inicio rápido de W8/10, he visto cosas muy similares en equipos antiguos y era por culpa de esta opción. La puedes deshabilitar dentro de las opciones de energia del panel de control (panel de control > opciones de energia > elegir el comportamiento del boton de incio/apagado > activar inicio rápido {aparecerá marcado, habría que desmarcarlo})

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar