Resultados 1 al 8 de 8

Tema: Problema con los disipadores



  1. #1
    Chapuzillas Junior
    Fecha de ingreso
    17 feb, 20
    Mensajes
    4
    Agradecido: 0

    Problema con los disipadores

    Hola buenas, recientemente me monte un ordenar con la pla placa base B450 Tomahawk Max, ryzen 5 3600x y una 2070 super.

    Me ocurre una cosa extraña ya que desde que enciendo la fuente de alimentación los ventiladores se ponen a tope, hasta que enciendo el ordenador que bajan las revoluciones. Al apagar me ocurre lo mismo, los ventiladores empiezan a ponerse a full y al estar al máximo hacen bastante ruido y tengo que apagar la fuente de alimentación.

    Me he puesto a revisar las conecciones de los cables y no parece que halla nada mal conectado. Me he puesto con la bios a ver si puedo tocar algo pero no encuentro una solución. Alguien sabría que ocurre, si es así le agradecería que me lo dijera 😊
    Por cierto la fuente de alimentación es una corsair TX650M semimodular

  2. #2
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    5,059
    Agradecido: 1835
    Los ventiladores están conectados a algún molex de la fuente? O los tienes conectados a la placa base?
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.224v MEM 8001MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 2TB | Antec HCG-750M | Lian Li PC-O11 Dynamic Razer Edition

    Utilitario: MSI GL65 9SEK | i7 9750H (Undervolted -125mV) | Chipset HM370 | RTX 2060 (90W) | 16GB DDR4 2666MHz | WB NVMe PCIe SSD 512GB + Seagate Laptop 512GB | CoolerMax Pad

  3. #3
    Chapuzillas Junior
    Fecha de ingreso
    17 feb, 20
    Mensajes
    4
    Agradecido: 0
    Los tengo conectados a la placa base

  4. #4
    Usuario Baneado
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    651
    Agradecido: 141
    suele pasar aunque no tan exagerado que la cpu al iniciar o cerrar programas trabaje bastante mas, a mi pasa aunque no se ponen a tope!

  5. #5
    Pikachu que provee energía al Chapuzas Informático Avatar de pakeco
    Fecha de ingreso
    31 may, 19
    Ubicación
    Cordoba
    Mensajes
    369
    Agradecido: 110
    hola,
    que version de bios tienes?.
    a mi me paso con esa placa pero con un 2700 actualice bios y se acabaron los problemas.
    tienes actualizada la bios?
    un saludo


  6. #6
    Chapuzillas Junior
    Fecha de ingreso
    17 feb, 20
    Mensajes
    4
    Agradecido: 0
    Me puse a actualizarla ahora a la última versión de la Bios y me está tardando un montón en que se vuelva a encender el ordenador, esta como actualizándose pero sin poner nada en la pantalla y tardando un montón espero que no se me haya roto la placa base

  7. #7
    Chapuzillas Junior
    Fecha de ingreso
    17 feb, 20
    Mensajes
    4
    Agradecido: 0
    Ya he actualizado la Bios y sigo teniendo el mismo problema con los ventiladores😅

  8. #8
    Pikachu que provee energía al Chapuzas Informático Avatar de pakeco
    Fecha de ingreso
    31 may, 19
    Ubicación
    Cordoba
    Mensajes
    369
    Agradecido: 110
    Problema con los disipadores Iniciado por Airam Problema con los disipadores
    Ya he actualizado la Bios y sigo teniendo el mismo problema con los ventiladores
    hola
    tienes buenas temperaturas?.
    cuando enciendas el pc,ve directamente a la bios y mira temperatura de cpu.
    a mi cuando actualice se le quito (pero yo tengo un 2700).


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar