Resultados 1 al 7 de 7

Tema: Errores memtest



  1. #1
    Chapuzillas Junior
    Fecha de ingreso
    14 feb, 20
    Mensajes
    2
    Agradecido: 0

    Errores memtest

    Hola, desde hace como 2 meses tengo un problema con el pc, la imagen se me queda congelada y aunque el pc sigue haciendo el mismo ruido de estar funcionando la imagen esta completamente congelada, ni el raton ni el teclado funciona y por supuesto ningun comando (alt F4, ctrl alt supr...) y tengo que apagarlo con el boton, me dijeron que podia ser problema de gragica xk se calentaba mucho (llego a tener 84grados) pero habia gente que lo descartaba xk al ser la msi 1080 ti aero (la de turbina) decian que era normal, luego me han dicho que puede ser de RAM, que le pasase el MEMTEST y es aqui mi pregunta, me salio la primera vez 519 errores y la segunda vez 422 y todos al hacer el Test 6, estoy buscando informacion de cual es ese Test pero no encuentro nada, alguien me puede ayudar a decirme que significa o que le puede pasar al pc??
    PD: no se si tendra algo que ver, alguna gente opina que si, uso 2 pantallas, una de 4k y otra uhd, pero llevo asi los 3 años que tiene el pc y jamas he tenido estos problemas, se me congela con cualquier juego, no importa si pide micho recursos o poco, si esta a 4k o menos resolucion.

  2. #2
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,292
    Agradecido: 5986
    Haz un test userbenchmark y copianos el enlace con los resultados para saber tu equipo y si algun componente falla, que version de memtest estas ejecutando??? y lo estas haciendo desde un usb live??? no deberia dar ningun fallo pero es raro que no te salgan patallas azules.

  3. #3
    Chapuzillas Junior
    Fecha de ingreso
    14 feb, 20
    Mensajes
    2
    Agradecido: 0
    Creo que es esto lo que me habias pedido. MSI Z270 TOMAHAWK (MS-7A68) Performance Results - UserBenchmark, la version del memtest es la V8.3 y tras repetir el Test me da 422 errores en el Test 6 y pone Block Move,64-byte block en la descripcion del test 6

  4. #4
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,292
    Agradecido: 5986
    Errores memtest Iniciado por Dandero Errores memtest
    Creo que es esto lo que me habias pedido. MSI Z270 TOMAHAWK (MS-7A68) Performance Results - UserBenchmark, la version del memtest es la V8.3 y tras repetir el Test me da 422 errores en el Test 6 y pone Block Move,64-byte block en la descripcion del test 6


    La ram cuando va mal crea muchos errores normalmente pantallazos azules y no se puede usar el ordenador con el modulo roto. Puede ser algun falso posivo para eso tendras que probar primero con solo un modulo y luego con solo, si la ram esta rota solo un modulo lo suele estar.
    Puedes comprobar en el visor de eventos que error se produce cuando se te congela el ordenador. Aqui te dejo una guia para usar el visor de eventos. Una vez abierto los errores se ven en donde la guia pone "vistas personalizadas"
    Como abrir visor de eventos y sucesos en Windows 10 - Solvetic

  5. #5
    Chapuzillas Junior
    Fecha de ingreso
    17 oct, 19
    Mensajes
    4
    Agradecido: 0
    Cambia de gráfica a la integrada puede ser la fuente no de suficiente energía


    Enviado desde mi iPhone utilizando Tapatalk Pro

  6. #6
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,292
    Agradecido: 5986
    Errores memtest Iniciado por docsamu78 Errores memtest
    Cambia de gráfica a la integrada puede ser la fuente no de suficiente energía


    Enviado desde mi iPhone utilizando Tapatalk Pro
    También puede ser incluso la gráfica en si al ser una congelación de pantalla.

    Aunque al detectar errores en ram yo empezaría por ahí.

    Por cierto que fuente tienes ??

    Enviado desde mi MI 8 mediante Tapatalk

  7. #7
    Chapuzillas apunto de evolucionar en...
    Fecha de ingreso
    30 oct, 12
    Mensajes
    200
    Agradecido: 7
    Hola buenos dias a todos compañeros, este es el amigote que os comente en el post anterior que se le ponia la grafica a 84º jugando a 4k. Haber si le podemos hechar un cable desde aqui, sino voy tener que ir a cadiz a mirarselo y jartame de pescaito, jeje

    El Hwinfo64 no le mide la temperatura de la ram. da como un error en el sensor que no esta soportado.

    un saludo a todos

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar