Resultados 1 al 5 de 5

Tema: difícil de averiguar



  1. #1
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    07 nov, 18
    Mensajes
    119
    Agradecido: 1

    difícil de averiguar

    si mi ordenador pone que tengo 1gbps, entonces por qué en los tests de velocidad me da 6 veces menos velocidad que en otro ordenador de mi casa con las mismas características? me estoy volviendo loco, tanto el router como el ordenador me detectan 1gbps pero el test de velocidad en ese ordenador solo me da en torno a 100mbps en lugar de 600, el cable es categoría 6, ya no sé qué puede ser, es que está todo igual en ambos ordenadores, qué hago?

  2. #2
    Snorlax que impide el paso a los Troll Avatar de tzinm
    Fecha de ingreso
    28 jul, 16
    Ubicación
    País Vasco
    Mensajes
    487
    Agradecido: 183
    difícil de averiguar Iniciado por ajotica difícil de averiguar
    si mi ordenador pone que tengo 1gbps, entonces por qué en los tests de velocidad me da 6 veces menos velocidad que en otro ordenador de mi casa con las mismas características? me estoy volviendo loco, tanto el router como el ordenador me detectan 1gbps pero el test de velocidad en ese ordenador solo me da en torno a 100mbps en lugar de 600, el cable es categoría 6, ya no sé qué puede ser, es que está todo igual en ambos ordenadores, qué hago?
    ¿Están ambos conectados al mismo dispositivo de red (switch, router, etc.)?

  3. #3
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    07 nov, 18
    Mensajes
    119
    Agradecido: 1
    efectivamente

  4. #4
    Snorlax que impide el paso a los Troll Avatar de tzinm
    Fecha de ingreso
    28 jul, 16
    Ubicación
    País Vasco
    Mensajes
    487
    Agradecido: 183
    difícil de averiguar Iniciado por ajotica difícil de averiguar
    efectivamente
    Los primero, que en mi anterior mensaje se me ha pasado, es que cambies el título del hilo a algo que describa +/- tu problema.

    Sí en las propiedades de red en ambos equipos te marca 1 gbps se me hace raro que la velocidad no pase de 100 mbps. ¿Tienes actualizados los drivers de la tarjeta de red de ese equipo?

  5. #5
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    07 nov, 18
    Mensajes
    119
    Agradecido: 1
    no sé cómo cambiar ahora el título del problema, el caso es que es raro, sí, no sé qué puede ser, y tengo actualizados los drivers, primero con el disco que venía con la tarjeta y después con el administrador de dispositivos

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar