Resultados 1 al 4 de 4

Tema: Problemas de cable ethernet o virus



  1. #1
    Chapuzillas Junior
    Fecha de ingreso
    19 jun, 19
    Mensajes
    1
    Agradecido: 0

    Problemas de cable ethernet o virus

    Hola Buenas-

    Llevo unos meses que mi conexion de 1gb a pasado a 10mb. Llame a telefonica y me enviaron un tecnico, que verifico la linea y me indico que el cable estaba mal (tengo un cable de unos 22m tiene que pasar por el salob hasta mi habitación) por lo que para probar me corto el extremo del router y el del pc y volvio hacer el empalme y voila otravez 1gb, pero duro solo unas semanas.
    Pregunta ¿un cable de ethernet puede funcionar mal? ¿la cosa es que si llevo el pc al salon y conecto con otro cable funciona bien.
    Que ne podeis decir

    Gracias

  2. #2
    Tengo afiliación Premium al Chapuzas Avatar de Consultor
    Fecha de ingreso
    25 ene, 15
    Mensajes
    12,507
    Agradecido: 6159
    Hola juanky, bienvenido.

    Todo es posible, pero la mejor prueba que puedes hacer, es poniendo otro ordenador en lugar del que tienes ahora, y si pone "10mbps" es que ese cable, definitivamente está mal.

    Y si pone "1gbps", habría que mirar tema de drivers, incluso la clavija RJ45 del ordenador por si estuviese rota o tuvieses algún programa interfiriendo
    Mencióname si quieres que aparezca en tu hilo, escribe @Consultor, si no contesto, vuelve a citarme para que lo vea.
    -
    Te recomiendo ver
    mis aportaciones a "ECI" antes de lanzar tu hilo, podría serte de ayuda.
    Donativo voluntario.
    -
    Servicio: Reparación de Ordenadores Portátiles para Península.

  3. #3
    Tengo afiliación Premium al Chapuzas Avatar de chetodann
    Fecha de ingreso
    27 abr, 14
    Mensajes
    9,352
    Agradecido: 2867
    juankyky@msn.com
    un cable ethernet puede funcionar mal, si... que tipo de cable pusiste?... CAT 6, 7...?

    Y el wifi 2G/5G que tal va? dá valores por debajo de los 10 o del 1Gb.?

  4. #4
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,329
    Agradecido: 6001
    Un cable largo como el tuyo si es de baja calidad puede dar problemas. Aunque yo me esperaba una bajada a 100mb no a 10mb. Ahora siempre te da los 10mb???

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar