Resultados 1 al 21 de 21

Tema: FALLO AL CLONAR SSD (Clonezilla)



  1. #1
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12

    FALLO AL CLONAR SSD (Clonezilla)

    Hola, gracias a un video de yt "de droga digital" (que yo soy nuevo en esto)
    me descargue clonezilla en un usb para poder clonar todo un disco duro(nvme240gb) a otro algo mas pequeno(sata120gb)(porque el que tenia ese pc se lo queria poner a un portatil que tengo).
    Por espacio pense que no habria problema porque solo se estaban ocupando 50gb mas o menos.
    -Siguiendo todos los pasos, procedi a realizar el clonado como tal, parecia que todo iba bien pero la velocidad de copiado comenzo a bajar continuamente con el tiempo hasta que me dio este ERROR:
    Problema con clonezilla Problema con clonezilla - Album on Imgur

    Pd: no pongo tildes ni caracteres especiales porque los detecta mal y me salen cosas raras FALLO AL CLONAR SSD (Clonezilla)

  2. #2
    Chapuzillas del montón
    Fecha de ingreso
    22 feb, 15
    Mensajes
    48
    Agradecido: 8
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    Hola, gracias a un video de yt "de droga digital" (que yo soy nuevo en esto)
    me descargue clonezilla en un usb para poder clonar todo un disco duro(nvme240gb) a otro algo mas pequeno(sata120gb)(porque el que tenia ese pc se lo queria poner a un portatil que tengo).
    Por espacio pense que no habria problema porque solo se estaban ocupando 50gb mas o menos.
    -Siguiendo todos los pasos, procedi a realizar el clonado como tal, parecia que todo iba bien pero la velocidad de copiado comenzo a bajar continuamente con el tiempo hasta que me dio este ERROR:
    Problema con clonezilla Problema con clonezilla - Album on Imgur

    Pd: no pongo tildes ni caracteres especiales porque los detecta mal y me salen cosas raras FALLO AL CLONAR SSD (Clonezilla)
    No puedes clonar 240 GB, en 120 GB. Yo para eso e utilizado el partition wizard, y e copiado las particiones boot, y sistema y sin problema. Ahora sí tú vas a copiar las particiones de de un pc para instalarlo en otro tampoco te va a funcionar por los drivers, que son distintos.

    Enviado desde mi MI 5X mediante Tapatalk

  3. #3
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    13,687
    Agradecido: 4976
    Por lo que he leido es un error raro que le da muy pocas personas con el clonecilla y que en principio deberia haber sido solucionado hace años, lo suyo seria publicarlo en los foros oficiales de clonecilla para dejar constancia.

    La solucion sera usar otro programa.

  4. #4
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por tasadarf FALLO AL CLONAR SSD (Clonezilla)
    Por lo que he leido es un error raro que le da muy pocas personas con el clonecilla y que en principio deberia haber sido solucionado hace años, lo suyo seria publicarlo en los foros oficiales de clonecilla para dejar constancia.

    La solucion sera usar otro programa.

    Vale, gracias, entonces me podéis decir con que programa o como puedo realizar el clonado?, porque ahora resulta que al intentar arrancar con el nvme me lo detecta como un disco normal y el de 120gb me lo detecta como el que tiene windows pero al aparecer el error en el medio del clonado, me sale la opción de reparación de windows.

  5. #5
    Snorlax que impide el paso a los Troll Avatar de tzinm
    Fecha de ingreso
    28 jul, 16
    Ubicación
    País Vasco
    Mensajes
    470
    Agradecido: 177
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    Vale, gracias, entonces me podéis decir con que programa o como puedo realizar el clonado?, porque ahora resulta que al intentar arrancar con el nvme me lo detecta como un disco normal y el de 120gb me lo detecta como el que tiene windows pero al aparecer el error en el medio del clonado, me sale la opción de reparación de windows.
    Puedes utilizar el Hirens Boot, tiene varias herramientas de clonado.

    Creas un USB booteable, y cuando arranques verás un mini SO. Es muy sencillo de utilizar.

  6. #6
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    vale, voy a probar, yo había utilizado el rufus para pasar el mini so al pen.

    Bua, la iso aun pesa 1,3gb...tardará bstante en descagrarme
    Última edición por ComandanteRoi; 24/08/2019 a las 17:13

  7. #7
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por tzinm FALLO AL CLONAR SSD (Clonezilla)
    Puedes utilizar el Hirens Boot, tiene varias herramientas de clonado.

    Creas un USB booteable, y cuando arranques verás un mini SO. Es muy sencillo de utilizar.
    Hola, lo cloné con el aomei backupper que viene en el hirens, parece que todo salió bien pero cuando quiero encender con cuanquiera de los dos ssd me pone la pantalla de recuperación de wildows en el de 120gb y en el nvme me aparece una pantalla negra donde pone esto:
    Con el nvme como primera opción de boot. Con el nvme como primera opcion de boot. - Album on Imgur

    Sería de gran agradecer la ayuda, ya que no se que hacer ahora

  8. #8
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    Hola, lo cloné con el aomei backupper que viene en el hirens, parece que todo salió bien pero cuando quiero encender con cuanquiera de los dos ssd me pone la pantalla de recuperación de wildows en el de 120gb y en el nvme me aparece una pantalla negra donde pone esto:
    Con el nvme como primera opción de boot. Con el nvme como primera opcion de boot. - Album on Imgur

    Sería de gran agradecer la ayuda, ya que no se que hacer ahora
    .

  9. #9
    Chapuzillas del montón
    Fecha de ingreso
    26 dic, 16
    Mensajes
    64
    Agradecido: 7
    me cuelo en el post,os explico lo que yo hago no se si sera mejor o peor que otros programas para clonar,hacer isos o copias de seguridad,pues soy cortito en este tema,pero yo teniendo w10 hago mis copias de seguridad con el mismo programas que viene en w10 es decir hay puedes hacer tus copias de seguridad,yo en mi caso la meto en un disco usb externo,no se si este metodo es mejor o peor que otros,pero por que buscar un programa para hacer esto cuando windows trae ya esto,perdonen mi ignorangia,lo mismo nada que ver con el tema pero me sorprendo siempre que veo esto cuando se buscan otros programas,siempre pienso que sera peor o que dara algun problema o algo ,no se,si me podeis aclarar algo al respecto os lo agradezco,saludos

  10. #10
    Snorlax que impide el paso a los Troll Avatar de tzinm
    Fecha de ingreso
    28 jul, 16
    Ubicación
    País Vasco
    Mensajes
    470
    Agradecido: 177

    FALLO AL CLONAR SSD (Clonezilla)

    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    Hola, lo cloné con el aomei backupper que viene en el hirens, parece que todo salió bien pero cuando quiero encender con cuanquiera de los dos ssd me pone la pantalla de recuperación de wildows en el de 120gb y en el nvme me aparece una pantalla negra donde pone esto:
    Con el nvme como primera opción de boot. Con el nvme como primera opcion de boot. - Album on Imgur

    Sería de gran agradecer la ayuda, ya que no se que hacer ahora
    Según la imagen que has puesto, el SO lo has instalado en modo UEFi, lo que conlleva que la tabla de particiones del disco NVME sea GUID (GPT).

    Necesitas cambiar el modo de arranque desde la BIOS, del modo “legacy modo” al modo “uefi”. Si no sabes como hacerlo pone el modelo de placa que tienes.

    Y con el de 120GB, intenta arrancarlo con el NVME desconectado (sino lo has hecho ya). Quizá el problema sea el mismo que con el NVME, cambiar el modo de arranque.

    Edit.: si quieres ampliar información de lo que he puesto, echa un vistazo a este enlace.
    Última edición por tzinm; 25/08/2019 a las 15:20

  11. #11
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por tzinm FALLO AL CLONAR SSD (Clonezilla)
    Según la imagen que has puesto, el SO lo has instalado en modo UEFi, lo que conlleva que la tabla de particiones del disco NVME sea GUID (GPT).

    Necesitas cambiar el modo de arranque desde la BIOS, del modo “legacy modo” al modo “uefi”. Si no sabes como hacerlo pone el modelo de placa que tienes.

    Y con el de 120GB, intenta arrancarlo con el NVME desconectado (sino lo has hecho ya). Quizá el problema sea el mismo que con el NVME, cambiar el modo de arranque.

    Edit.: si quieres ampliar información de lo que he puesto, echa un vistazo a este enlace.
    VALE
    voy a intentar todo eso y más tarde te digo como va FALLO AL CLONAR SSD (Clonezilla))))))

  12. #12
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    Hola, acabé de sacar el nvme y en la bios (tengo una msi b350m mortar) me detecta el ssd de 120gb como disco duro y como uefi, en la opción de disco duro de primera me sale la pantalla negra de select boot device o algo asÃ* y con el de 120gb modo uefi me aparece la pantalla de recuperación de windows, por eso me pregunto cómo puedo hacer para verificar si los discos están dañados de alguna forma por la primera clonación fallida o como lo puedo solucionar.
    Gracias de antemano
    Ahora estoy en el mini so del pen hirens y veo que en el de 120gb están todos los archivos y carpetas que tenía en el nvme, osea que parece que se copió (al menos a simple vista). ahora le estoy pasando un scan (programa en el propio hirens) para intentar recuperar arcvivos dañados del de 120gb, de todas formas seria de gran ayuda que me dijeras como puedo hacer con esa pantalla de recuperación en caso de lo que estoy haciendo no cambie nada.
    gracias
    Última edición por ComandanteRoi; 25/08/2019 a las 18:22 Razón: .

  13. #13
    Snorlax que impide el paso a los Troll Avatar de tzinm
    Fecha de ingreso
    28 jul, 16
    Ubicación
    País Vasco
    Mensajes
    470
    Agradecido: 177
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    Hola, acabÃFALLO AL CLONAR SSD (Clonezilla) de sacar el nvme y en la bios (tengo una msi b350m mortar) me detecta el ssd de 120gb como disco duro y como uefi, en la opción de disco duro de primera me sale la pantalla negra de select boot device o algo asÃ* y con el de 120gb modo uefi me aparece la pantalla de recuperación de windows, por eso me pregunto cómo puedo hacer para verificar si los discos están dañados de alguna forma por la primera clonación fallida o como lo puedo solucionar.
    Gracias de antemano
    ¿Has probado si funciona únicamente el NVMe?

    En caso contrario es posible que te esté fallando el gestor de arranque.

    Te dejo una guía para reparar el gestor de arranque.

  14. #14
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por tzinm FALLO AL CLONAR SSD (Clonezilla)
    ¿Has probado si funciona únicamente el NVMe?

    En caso contrario es posible que te esté fallando el gestor de arranque.

    Te dejo una guía para reparar el gestor de arranque.
    DAME UN RATO
    que le estoy pasando un recuperador de archivos y se supone que está recuperando muchísimos (el ssd de 120)

    https://i.imgur.com/XEiCLlQ.jpg

  15. #15
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    DAME UN RATO
    que le estoy pasando un recuperador de archivos y se supone que está recuperando muchísimos (el ssd de 120)

    https://i.imgur.com/XEiCLlQ.jpg
    Vale, me sigue apareciendo la misma pantalla de recuperacion después de haber recuperado con exito supuestamente.
    No se que hacer ahora

  16. #16
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    Si, con el nvme me ponía la pantalla de recuperación exactamente igual que con el de 120.
    Entonces dices que ponga la iso de w10 en un pen e intente recuperar?

  17. #17
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por tzinm FALLO AL CLONAR SSD (Clonezilla)
    ¿Has probado si funciona únicamente el NVMe?

    En caso contrario es posible que te esté fallando el gestor de arranque.

    Te dejo una guía para reparar el gestor de arranque.
    Mirad lo que pasó ahora: metí el usb con el windows 10 con el ssd desconectado, le di a recuperar y me arrancó el windows que tenía!! pero ahora saco el usb y me sigue dando el problema de recuperación.
    No se que me podríais recomendar

  18. #18
    Chapuzillas del montón
    Fecha de ingreso
    24 may, 19
    Mensajes
    74
    Agradecido: 15
    Has intentado recuperar la partición con un dvd de windows?

  19. #19
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por amok FALLO AL CLONAR SSD (Clonezilla)
    Has intentado recuperar la partición con un dvd de windows?
    no se muy bien como se hace eso, ya que pasa algo muy raro. para poder arrancar el windows tengo que arrancar primero con el usb de la iso del w10 y cuando se carga eso enchufar el sata de 120gb, de lo contrario me sigue apareciendo la pantalla de recuperación en la que no me deja hacer nada, aun estando el usb como primera opción de boot.
    Por otra parte, cuando veo el ssd de 120gb desde el propio windows no me aparece como un disco (el dibujo de un disco duro), sinó que me aparece el símbolo de una hoja de papel en su lugar y cuando voy a propiedades del disco en el apartado de Volúmenes está todo en blanco, con unos guiones (osea, sin nada). Por eso no lo entiendo, porque luego las fotos, documentos y así los puedo ver.
    Y lo de probar diferentes opciones de recuperación no me funcionó ninguna.
    No se si tendré que intentar copiar manualmente desde hirens el windows entero al ssd o en último término, si nada funciona copiaré todos los archivos importantes a otro disco aparte, formatearé el de 120 y reinstalaré windows.
    Si se te ocurre algo que no haya probado....
    Y perdon por ser pesado, pero este problemilla es duro de roer🤣🤣

  20. #20
    Chapuzillas del montón
    Fecha de ingreso
    24 may, 19
    Mensajes
    74
    Agradecido: 15
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por ComandanteRoi FALLO AL CLONAR SSD (Clonezilla)
    no se muy bien como se hace eso, ya que pasa algo muy raro. para poder arrancar el windows tengo que arrancar primero con el usb de la iso del w10 y cuando se carga eso enchufar el sata de 120gb, de lo contrario me sigue apareciendo la pantalla de recuperación en la que no me deja hacer nada, aun estando el usb como primera opción de boot.
    Por otra parte, cuando veo el ssd de 120gb desde el propio windows no me aparece como un disco (el dibujo de un disco duro), sinó que me aparece el símbolo de una hoja de papel en su lugar y cuando voy a propiedades del disco en el apartado de Volúmenes está todo en blanco, con unos guiones (osea, sin nada). Por eso no lo entiendo, porque luego las fotos, documentos y así los puedo ver.
    Y lo de probar diferentes opciones de recuperación no me funcionó ninguna.
    No se si tendré que intentar copiar manualmente desde hirens el windows entero al ssd o en último término, si nada funciona copiaré todos los archivos importantes a otro disco aparte, formatearé el de 120 y reinstalaré windows.
    Si se te ocurre algo que no haya probado....
    Y perdon por ser pesado, pero este problemilla es duro de roer藍藍
    Pues si, la verdad. Ya veo que es complicadillo. Por lo que comentas, parece que se corrompio Como reparar el MBR (master boot record)

    aquí explican como repararlo en Windows 7 pero funciona igual en Windows 10

    Como reparar el inicio de Windows 7 desde la CMD - nanometros

  21. #21
    Chapuzillas del montón
    Fecha de ingreso
    14 ago, 18
    Ubicación
    Pontevedra
    Mensajes
    98
    Agradecido: 12
    FALLO AL CLONAR SSD (Clonezilla) Iniciado por amok FALLO AL CLONAR SSD (Clonezilla)
    Pues si, la verdad. Ya veo que es complicadillo. Por lo que comentas, parece que se corrompio Como reparar el MBR (master boot record)

    aquí explican como repararlo en Windows 7 pero funciona igual en Windows 10

    Como reparar el inicio de Windows 7 desde la CMD - nanometros
    Vale, se acabó: Estoy copiando la carpeta de mi usuario de windows a un hdd externo donde está toda la información personal, ahora formatearé el disco y a reinstqlar w10, que le den🤣🤣
    Por cierto, una vez tenga formateado el nvme 250gb, que me aconsejáis para pasar el sistema operativo y todo lo que tenía en el portatil (sobre los 100gb) desde su hdd al nuevo nvme?
    Será fiable clonarlo con el aomei backupper profesional que viene en el hirens (el mini so en el pen drive)???

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar