AYUDA Mi pc se apaga y hace amagos de encender xd

Nico23

Nuevo
Registrado
18 Ago 2019
Mensajes
2
Puntos
0
Hola amigos,
Hace poco me compre un pc de segunda mano, tras unas semanas con el de repente se me apagó y comenzaron los problemas. El ordenador hacía como amagos de encender hasta que encendía. Pregunte que podría ser y me dijeron que le cambiara la pila a la placa base que podía ser eso. Lo hice pero nada seguía haciendo lo mismo distante el día siguiente. Este mismo día hizo eso pero ya no volvió ha encender, se había jodido la fuente. Eso me llevo a pensar que el problema era que la fuente no daba la alimentación necesaria por eso se apagaba pero NO. Tras cambiar la fuente me sigue haciendo lo mismo. Me podríais hechar una ayuda a encontrar el problema??
Dejo aquí un enlace para que veáis.
 

amok

Master Chapuzas
Registrado
24 May 2019
Mensajes
116
Puntos
28
Pues puede ser cualquier cosa compañero.

Yo que tu, haría ensayo y error. Ve comprobando cada componente por separado y si puedes sustituirlos mejor. No hay otra forma de saberlo.
 

tasadarf

Master Chapuzas
Registrado
2 Jun 2016
Mensajes
19.463
Puntos
113
LA forma de comprobarlo es como dice el compañero desconecta todo incluida refrigeracion liquida poniendo el disipador de serie o similar si le tienes, quitar grafica y usar la integrada quitar los discos dejando solo lo indispensable. Si sigue haciendo lo mismo con solo lo indispensable puede que sea placa base. Tambien quitar todos los cables de luces e interruptores de encendido y encenderla manualmente usando un destornillador para hacer puente y asi descartar problemas de conexiones en la torre
 

Susoasi

Master Chapuzas
Registrado
8 May 2016
Mensajes
921
Puntos
0
Pinta al típico intento de arranque cuando la placa no detecta la cpu debido a pines doblados.

Dado que se supone que no has manipulado la cpu tras su instalación, hay que irse directamente a placa base o cpu, aunque no está demás echarle un vistazo al socket.
 

Nico23

Nuevo
Registrado
18 Ago 2019
Mensajes
2
Puntos
0
Hola amigos,
He estado investigando, pero aun no encontré nada. Ayer estuve jugando con él y no me dio ni un problema m esto me ha llevado a pensar si alomejor podría ser el botón de encendido. De todos modos he desactivado el reinicio automático ya que tengo mirando de que se me vuelva a romper la fuente. Os seguiré informando
un saludo
 
Arriba