Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 27

Tema: Bajo Rendimiento



  1. #1
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2

    Bajo Rendimiento

    Buenas!!!

    Noto como un mal rendimiento tanto en los juegos, como en virtualización en el equipo.

    Los componentes son:

    Bajo Rendimiento SanDisk SSD Plus 240GB SATA III





    Bajo Rendimiento Enermax Liqmax II 120S




    Bajo Rendimiento Corsair Vengeance LPX DDR4 2400 PC4-19200 16GB 2x8GB CL16




    Bajo Rendimiento MSI Z270 Gaming Plus Reacondicionado




    Bajo Rendimiento Intel Core I7-7700K 4.2GHz BOX









    Bajo Rendimiento Phanteks Eclipse P300 Cristal Templado USB 3.0




    Bajo Rendimiento



    Bajo Rendimiento Viewsonic VA2419-SH 24" LED IPS FullHD 129,00€ x 1 unidad





    Bajo Rendimiento MSI Radeon RX 580 Gaming X 8G GDDR5

    Bajo Rendimiento
    TooQ TQXGEII-700SAP 700W 80 Plus Bronze

    Decir que tengo un 2 monitor de 19" de la marca OKI y siemrpe tengo los dos puestos.

    Como decía siemrpe parece que es como si todo fuera mal, o esa sensación me da a mi.

    Es de Enero del 2018 todos los componentes.

    Gracias chicos
    Última edición por synysevend90; 06/06/2019 a las 23:52 Razón: Añadir FA

  2. #2
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Pasa un userbenchmark y comparte el link de los resultados aquí.
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  3. #3
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2

  4. #4
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Efectivamente tu procesador esta trabajando a menos de la mitad de la frecuencia que debería.

    Confirma que no tienes en planes de energia dd windows el economizador o ahorro de energia... Usa equilibrado o alto rendimiento.

    Si por algun casual has modificado algo en la BIOS (y aunque no lo hayas hecho tambien te lo recomiendo) es conveniente que resetees a los valores de fábrica.

    Comprueba estas cosas y vuelve a realizar un userbenchmark si tenias lo de economizador.
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  5. #5
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    Efectivamente tu procesador esta trabajando a menos de la mitad de la frecuencia que debería.

    Confirma que no tienes en planes de energia dd windows el economizador o ahorro de energia... Usa equilibrado o alto rendimiento.

    Si por algun casual has modificado algo en la BIOS (y aunque no lo hayas hecho tambien te lo recomiendo) es conveniente que resetees a los valores de fábrica.

    Comprueba estas cosas y vuelve a realizar un userbenchmark si tenias lo de economizador.
    Bueno, a comparación del test anterior, ha mejorado, pero creo que no mucho por lo que veo.

    El cambio que hice fue el de poner alto rendimiento en la conf de energía, que estaba en economizador.

    Pongo la BIOS en Default?

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark

  6. #6
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Bueno, a comparación del test anterior, ha mejorado, pero creo que no mucho por lo que veo.

    El cambio que hice fue el de poner alto rendimiento en la conf de energía, que estaba en economizador.

    Pongo la BIOS en Default?

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark
    Prueba a poner la BIOS en default si... El problema persiste. La frecuencia no sube de 1.5ghz cuando debería estar por encima de los 4ghz.

    Convendría tambien que monitorizases la temperatura... Es posible que si son muy altas por una mala colocación del disipador o que este haciendo mal contacto produzca este problema. Hay programas portables como hwmonitor que te pueden servir para ello
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  7. Los siguientes usuarios han agradecido a Vagus su comentario:


  8. #7
    Súper Moderador Avatar de ripa72
    Fecha de ingreso
    03 may, 13
    Mensajes
    27,633
    Agradecido: 3646
    Te falto la fuente de alimentación que marca y modelo tienes?¿

  9. #8
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por ripa72 Bajo Rendimiento
    Te falto la fuente de alimentación que marca y modelo tienes?¿

    Bajo Rendimiento TooQ TQXGEII-700SAP 700W 80 Plus Bronze

  10. #9
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    Prueba a poner la BIOS en default si... El problema persiste. La frecuencia no sube de 1.5ghz cuando debería estar por encima de los 4ghz.

    Convendría tambien que monitorizases la temperatura... Es posible que si son muy altas por una mala colocación del disipador o que este haciendo mal contacto produzca este problema. Hay programas portables como hwmonitor que te pueden servir para ello

    Bueno, ya estoy, que al hacer los cambios en la BIOS; no preguntes, se ha jodido el boot de inicio.

    Ahora hemos ido a peor:

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark


    Te muestro pantallazos de la BIOS:

    Aquí intentando poner el Game Boost

    MSI-Snap-Shot — imgbb.com

    Por cierto mira las temperaturas.

    Aquí al cambiar al Game Boost peta todo:

    MSI-Snap-Shot-00 — imgbb.com

    IMG_20190606_232727.jpg - Google Drive

    Aquí como se queda luego:



    Lo de las temperaturas te lo compro muy mucho, por que si, antes "montaba" equipos y este fue el último que monte y fue para mi, y me dio más de un dolor de cabeza, por eso decidi dejarlo.

    Pero es que el ventilador del micro era el primero que ponía así y posiblemente este hasta mal puesto :S

    Estoy por llevarlo a una tienda y que me lo monten.

  11. #10
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Bueno, ya estoy, que al hacer los cambios en la BIOS; no preguntes, se ha jodido el boot de inicio.

    Ahora hemos ido a peor:

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark


    Te muestro pantallazos de la BIOS:

    Aquí intentando poner el Game Boost

    MSI-Snap-Shot — imgbb.com

    Por cierto mira las temperaturas.

    Aquí al cambiar al Game Boost peta todo:

    MSI-Snap-Shot-00 — imgbb.com

    IMG_20190606_232727.jpg - Google Drive

    Aquí como se queda luego:



    Lo de las temperaturas te lo compro muy mucho, por que si, antes "montaba" equipos y este fue el último que monte y fue para mi, y me dio más de un dolor de cabeza, por eso decidi dejarlo.

    Pero es que el ventilador del micro era el primero que ponía así y posiblemente este hasta mal puesto :S

    Estoy por llevarlo a una tienda y que me lo monten.
    Efectivamente, tienes el procesador a 100°C hasta en la BIOS. Coloca bien ese disipador cuanto antes. Esta aguantando como puede el pobre para no apagarse.

    Si tienes pasta térmica en casa (cosa recomendable tener) mirate con el movil o otro pc algun video sobre tu disipador y ves como se monta y lo vuelves a colocar. Limpiando bien la pasta térmica anterior tanto del procesador como del disipador.
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  12. Los siguientes usuarios han agradecido a Vagus su comentario:


  13. #11
    Súper Moderador Avatar de ripa72
    Fecha de ingreso
    03 may, 13
    Mensajes
    27,633
    Agradecido: 3646
    La verdad que el equipo en lineas generales bien, pero la fuente no me gusta nada, me plantearía comprar otra sinceramente.

  14. Los siguientes usuarios han agradecido a ripa72 su comentario:


  15. #12
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    Efectivamente, tienes el procesador a 100°C hasta en la BIOS. Coloca bien ese disipador cuanto antes. Esta aguantando como puede el pobre para no apagarse.

    Si tienes pasta térmica en casa (cosa recomendable tener) mirate con el movil o otro pc algun video sobre tu disipador y ves como se monta y lo vuelves a colocar. Limpiando bien la pasta térmica anterior tanto del procesador como del disipador.
    NAda más ponerle el disipador bien funciona a 4,2 GHz y el resultado es distinto:

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark


    La temperatura sigue alta, pero eso pedire pasta termica en pc componentes y os aviso a ver si era eso, o se te ocurre algo?

    MSI-Snap-Shot-01 — imgbb.com

  16. #13
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    NAda más ponerle el disipador bien funciona a 4,2 GHz y el resultado es distinto:

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark


    La temperatura sigue alta, pero eso pedire pasta termica en pc componentes y os aviso a ver si era eso, o se te ocurre algo?

    MSI-Snap-Shot-01 — imgbb.com
    Es eso... En bios no llegas a 100 pero sigue siendo altísima sobre todo en BIOS que el procesador no está haciendo nada... en windows no te llega a 3.0ghz aún.

    En cuanto tengas la pasta, limpia bien la actual y coloca con la nueva pasta bien el disipador y que haga buen contacto... Yo no utilizaría mucho el ordenador así, es tenerlo al limite siempre... Tampoco es que vaya a pasar algo...
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  17. Los siguientes usuarios han agradecido a Vagus su comentario:


  18. #14
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    Es eso... En bios no llegas a 100 pero sigue siendo altísima sobre todo en BIOS que el procesador no está haciendo nada... en windows no te llega a 3.0ghz aún.

    En cuanto tengas la pasta, limpia bien la actual y coloca con la nueva pasta bien el disipador y que haga buen contacto... Yo no utilizaría mucho el ordenador así, es tenerlo al limite siempre... Tampoco es que vaya a pasar algo...
    He estado de viaje y no pude hacer nada, acabo de llegar y pensando que tenía pasta termica no tenía, me recomendaís alguna?

  19. #15
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    He estado de viaje y no pude hacer nada, acabo de llegar y pensando que tenía pasta termica no tenía, me recomendaís alguna?
    La nueva noctua NT-H2
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  20. Los siguientes usuarios han agradecido a Vagus su comentario:


  21. #16
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    La nueva noctua NT-H2
    Vamos a peor
    Pasta térmica cambiada, y nada

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark

  22. #17
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Vamos a peor
    Pasta térmica cambiada, y nada

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark
    Pues tienes que estar colocando mal el disipador o el proce que te ha tocado viene con el IHS haciendo pésimo contacto con el DIE. Puedes probar otro disipador?
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  23. Los siguientes usuarios han agradecido a Vagus su comentario:


  24. #18
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    Pues tienes que estar colocando mal el disipador o el proce que te ha tocado viene con el IHS haciendo pésimo contacto con el DIE. Puedes probar otro disipador?
    Solo tengo este, y he mirado el ordenador de mi novia, y esta igual que este, no sé me ocurre nada más la verdad. Pensaba que sería la pasta pero ni con esas hemos mejorado, y encima el Pc esta en modo reposo por así decirlo no tengo nada más que esta pestaña del foro abierta

  25. #19
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Solo tengo este, y he mirado el ordenador de mi novia, y esta igual que este, no sé me ocurre nada más la verdad. Pensaba que sería la pasta pero ni con esas hemos mejorado, y encima el Pc esta en modo reposo por así decirlo no tengo nada más que esta pestaña del foro abierta
    Algo tiene que causar esas tan altas temperaturas.

    Reseteaste la BIOS? Que voltaje te mete al procesador??
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  26. Los siguientes usuarios han agradecido a Vagus su comentario:


  27. #20
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por Vagus Bajo Rendimiento
    Algo tiene que causar esas tan altas temperaturas.

    Reseteaste la BIOS? Que voltaje te mete al procesador??

    Resetee de nuevo la BIOS

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark

    Adjunto dos capturas para ver si sirven de algo

    El ordenador, lo toques por donde lo toques, esta frio


    Subefotos

    http://es.tinypic.com/r/dr2l94/9

  28. #21
    Si cobrara 1 € por mensaje sería rico Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,424
    Agradecido: 1606
    Bajo Rendimiento Iniciado por synysevend90 Bajo Rendimiento
    Resetee de nuevo la BIOS

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark

    Adjunto dos capturas para ver si sirven de algo

    El ordenador, lo toques por donde lo toques, esta frio


    Subefotos

    http://es.tinypic.com/r/dr2l94/9
    Si te fijas en la captura en la BIOS, la cpu esta a 100°C, el límite!

    Es extraño que hwmonitor no te detecte los sensores de temperatura de la placa. Eso me da que pensar y es posible que tengas una placa defectuosa o la cpu incluso. Están en garantía?
    Mi V8: i7-6700K | Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti | 16GB DDR4 G.Skill Ripjaws V Red | Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  29. Los siguientes usuarios han agradecido a Vagus su comentario:


  30. #22
    Snorlax que impide el paso a los Troll Avatar de armadval
    Fecha de ingreso
    14 ago, 17
    Mensajes
    529
    Agradecido: 211
    Es demasiado extraño que esté 24/7 a 100º no?

    Deja el ordenador apagado durante 1 hora, para dejar margen, luego entra en la bios directo y mira la temperatura de la CPU

  31. Los siguientes usuarios han agradecido a armadval su comentario:


  32. #23
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Bajo Rendimiento Iniciado por armadval Bajo Rendimiento
    Es demasiado extraño que esté 24/7 a 100º no?

    Deja el ordenador apagado durante 1 hora, para dejar margen, luego entra en la bios directo y mira la temperatura de la CPU
    Piensa que lo apague anoche a las 12 de la noche y lo he encendido al llegar de currar a las 4 de la tarde, y ese es la foto de la BIOS nada más encender

  33. #24
    Gandalf el Gris
    Fecha de ingreso
    08 may, 16
    Mensajes
    902
    Agradecido: 332
    Mira a ver desde la bios o con el software de monitorización que quieras, a cuantas revoluciones está trabajando la bomba, porque me parece que está parada, o sea 0 rpm.

    O si tienes el disipador de serie, prueba con él, que ese no falla (a no ser que se ponga mal).

  34. Los siguientes usuarios han agradecido a Susoasi su comentario:


  35. #25
    Chapuzillas del montón
    Fecha de ingreso
    27 nov, 16
    Mensajes
    34
    Agradecido: 2
    Chicos, en casa del herrero... cuchillo de palo, ya lo dice el refranero xD!

    Todo era por un cable mal puesto, que nunca me lo llegue nia imaginar.

    Pensaba que tenía la bomba en el cpu fan 1 y no era así, así que una vez lo he colocado bien, la cpu no pasa de 25 grados, y mirar ahora:

    MSI Z270 GAMING PLUS (MS-7A75) Performance Results - UserBenchmark

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar