Página 2 de 2 PrimerPrimer 12
Resultados 26 al 34 de 34

Tema: ordenador no arranca



  1. #26
    Chapuzillas Junior
    Fecha de ingreso
    14 ago, 19
    Mensajes
    12
    Agradecido: 0
    ahora todo va bien se enciende perfecto con todo, lo único que no se ve nada en él monitor, no tiene señal

  2. #27
    Chapuzillas Junior
    Fecha de ingreso
    14 ago, 19
    Mensajes
    12
    Agradecido: 0
    él ordenador ya arranca perfecto con él procesador y todo, la gráfica tiene él led encendido, pero no se ve nada en él monitor, no tiene señal pone

  3. #28
    Rey de los Chapuzas
    Fecha de ingreso
    09 may, 14
    Mensajes
    1,310
    Agradecido: 268
    vamos a ver, si te arrancara perfecto todo, verias algo en la pantalla ...

    tienes conectada la pantalla? hdmi o displayport?

    hay algun codigo de error en la placa base?

  4. #29
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    26 oct, 16
    Mensajes
    6,039
    Agradecido: 1316
    esa grafica tiene conexion dvi por lo que he leido el adaptador a hdmi has probado que funcione bien, a no ser que tu monitor tenga solo dvi y lo conectes por dvi . si colgaras fotos o videos via yootubue pudiera ser mas facil ayudarte porque te explicas como un libro en blanco

  5. Los siguientes usuarios han agradecido a marcos777 su comentario:


  6. #30
    Chapuzillas Junior
    Fecha de ingreso
    14 ago, 19
    Mensajes
    12
    Agradecido: 0
    él monitor tiene salida de hdmi compre un conversor de hdmi a dvi ese no es él fallo

  7. #31
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    26 oct, 16
    Mensajes
    6,039
    Agradecido: 1316
    lo damos por supuesto que has puesto un adaptador pero probarla en otro equipo ya descartaria la grafica

  8. #32
    Rey de los Chapuzas
    Fecha de ingreso
    09 may, 14
    Mensajes
    1,310
    Agradecido: 268
    nadie sabe cual es el fallo, ni siquiera tu, y por eso estamos aqui.

    pero si no nos das los datos que te pedimos, no vamos a poder ayudarte ...

    algun codigo de error en la placa base?
    has probado la gpu en otro pc?
    has probado tu pc con otra gpu?

  9. #33
    Chapuzillas apunto de evolucionar en...
    Fecha de ingreso
    13 feb, 17
    Mensajes
    191
    Agradecido: 53
    El adaptador estás seguro que funciona? Porque como sea el adaptador que no va ya puedes buscar el fallo que te vas a volver loco... Da igual si es nuevo puede venir mal.

    Sent from my MI 6 using Tapatalk

  10. #34
    Chapuzillas del montón
    Fecha de ingreso
    14 nov, 19
    Mensajes
    36
    Agradecido: 3
    Buenas a todos. Tenía exactamente los mismos componentes parar armar ese PC recién comprado

    Msi B450M Mortar Max
    Ryzen 5 2600 3,4
    Msi Radeon RX 580 8GB DDR5
    2x8GB RAM crucial vengeance lpx 3200mhz C16

    (Posiblemente recomendado por el mismo canal de youtube) La cosa es que me pasó algo similar:

    Después de montarlo lo probé y entró a la BIOS correctamente. Lo apagué y abrí unas cuantas veces para retocar cableado y dejar bien montado cuando en una de esas veces dejó de arrancar. No me asusté al principio porque pensé que se me había soltado algún cable, pero mi miedo aumentaba conforme veía que todo estaba okey. Comprobé todos los componentes uno por uno, desconecté, conecté, actualicé BIOS, quité el reloj, revisé cableado y pines de la placa. TODO. Hasta llegué a desmontar todo desde el principio. Ahí es cuando encontré el error.
    Solo la placa base sobre la mesa, con el conector de alimentación ATX y de CPU , hacía contacto con un destornillador en los pines y arrancaba el ventilador de la fuente, led de la placa... etc. Le añadía el procesador, repetía el mismo proceso y ¡tachan! Nada de nada. Muerto. Ahí es cuando averigüe que o había jodido el microprocesador, o había hecho corto en la placa en la zona del micro. Nunca se que será puesto que ante la duda, devolví ambos componentes.

    Conclusión, mi error fue abrirlo, encenderlo y apagarlo repetidas veces mientras quitaba y añadía cosas para dejar el cableado Ok. Hasta ese momento, lo de hacerle corto a una placa o cargarte un micro por manipularlo incorrectamente me sonaba a leyenda urbana. Ahora me cuido bien de como tocar los componentes y de utilizar guantes aislantes

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar