Resultados 1 al 21 de 21

Tema: Gigabyte H370M D3H



  1. #1
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95

    Problema AsRock B250M-HDV o memorias.

    Comencé este hilo preguntando por la placa Gigabyte H370 D3H para cambiarla por AsRock B250M-HDV pero en vista de la inestimable ayuda que estoy recibiendo de tasadarf acerca de mi problema con la placa AsRock cambio el titulo del hilo pero dejando los mensajes originales.
    Si algún Moderador me cambia el titulo lo agradecería



    Hola:
    Busco consejo de los que dominan este tema (y ya van.. no se cuantas consultas y por supuesto: eternamente agradecido).


    Actualmente tengo una placa base AsRock B250M-HDV ASRock > B250M-HDV
    con un G4560 Procesador Intel(R) Pentium(R) G4560 (cache de 3M, 3,50 GHz) Especificaciones de productos
    16 gb memoria ddr4 Corsair Vengeance LPX 3000 (8x2) a 2400
    y una gráfica Shapphire Pulse 580 4gb https://www.sapphiretech.com/en/cons...e-rx-580-4g-g5


    No soy jugador, y con este equipo tengo armado un hackintosh. Tampoco uso Adobe, editores de música o similares, uso cotidiano nada mas.
    Para poneros en tema tengo problemas con dicho equipo, cuando uso una sola memoria va todo perfecto, pero cuando uso las dos me da problemas.


    Las memorias ya les pase un memtest y van perfectas. Ya las probé de una en una y van perfectas.
    El problema parte de la CPU que no es la idónea para el hackintosh y creo que es la que me da problemas.


    Pensé en cambiarla por un 7400 - 7500 y aquí viene la gran duda:
    Me pidieron 95 euros por un 7400 usado (creo que es un buen precio) pero he visto un 9100F que creo que rinde similar por 80 euros ( y nuevo)
    Eso me significaría cambiar la placa y he mirado una gigabyte H370 D3H usada H370M D3H (Rev. 1.0) | Placas Base - GIGABYTE


    Bien, por fin el pedorro del post después de dar la lata se decide a preguntar.


    1) Supongo que la placa es normal ( no digo buena/excelente)
    2) Veo dos conectores M2, ¿ se pueden usar indistintamente o es necesario usar primero el que está arriba de la gráfica?
    3) Pensé en un 9400f mejor que el 9100f pero 145/150 euros me parece demasiado para el rendimiento que le podría sacar, y usados no veo, sin embargo usd me dirán si un 9100f es similar a un 7400 (se que no lleva gráfica integrada)


    Gracias por vuestra paciencia pero es que aborrezco la gente que pide ayuda y no aporta ningún detalle ( si ya, seguro yo me excedo demasiado)
    Ya que estamos también aborrezco la actitud de la gente (no la gente en si) que vende y no pone una mísera foto del producto o un triste enlace o que pone “ws58 h23 con regulador ciclochicloso” en el título de la venta y alla tu a buscar como un tolo a ver que mierda está vendiendo

    Muchísimas gracias por adelantado.
    Última edición por Guzman; 19/12/2019 a las 23:52 Razón: Cambios
    Spoiler

  2. #2
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Que problemas te da exactamente la RAM??. Te lo da solo en Windows o solo en hackintos

    Enviado desde mi MI 8 mediante Tapatalk

  3. Los siguientes usuarios han agradecido a tasadarf su comentario:


  4. #3
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    410
    Agradecido: 78
    el pentium g4560 suele ir con placa b360 max o sea si consigues una placa z370 metele el i7 7400 no creo que te de problemas serie 7 creo que soporta pero todo es un puto lio de intel que marea yo apostaria por el7400 y cambiar placa la placa y te desaces del pentium y de su placa y le metes la z370 junto con el i7400!

  5. Los siguientes usuarios han agradecido a letalric su comentario:


  6. #4
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por letalric Gigabyte H370M D3H
    el pentium g4560 suele ir con placa b360 max o sea si consigues una placa z370 metele el i7 7400 no creo que te de problemas serie 7 creo que soporta pero todo es un puto lio de intel que marea yo apostaria por el7400 y cambiar placa la placa y te desaces del pentium y de su placa y le metes la z370 junto con el i7400!
    Tienes un poco de lio el g4560 es incompatible con las placas b360, la b360 max y el i7 7400 no existen. Con la z370 no funciona ningun procesador de la gama 7000

  7. Los siguientes usuarios han agradecido a tasadarf su comentario:


  8. #5
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    410
    Agradecido: 78
    ok tasadarf tienes razon con la z370 ahi que irse ala serie 8

  9. Los siguientes usuarios han agradecido a letalric su comentario:


  10. #6
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95
    Gigabyte H370M D3H Iniciado por tasadarf Gigabyte H370M D3H
    Que problemas te da exactamente la RAM??. Te lo da solo en Windows o solo en hackintos

    Enviado desde mi MI 8 mediante Tapatalk
    Me da un kernel panic.
    Mientras está tratando de llegar al escritorio crashea y se reinicia.
    Te dejo dos reportes para que veas.
    Hay uno relacionado con corrupción de memoria, lo busqué en internet y veo que le pasa también a los Mac reales.
    Y hay otro relacionado a la CPU.


    No he probado con Windows aun, me falta un HD para hacerlo, pero entiendo que debería hacerlo para descartar fallos de hardware.
    El hack es muy put.. si no lo tienes bien afinado te da dolores de cabeza.

    Spoiler



    Como dije el memtest da bien para cada modulo de memoria y usando el primer banco, el mas cercano a la cpu (como recomiendan) usando indistintamente un modulo u otro no tengo problemas.


    De ahí mis dudas, en vez de un 7400 cambiar por un 9100F y que tal es la desgraciadita (la H370).


    P.D.:
    Olvidé mencionar que uso un NVME y que las memorias son de un pack de 32 o 64 y yo solo compré dos modulos nada mas (por si eso pudiera influir).
    Última edición por Guzman; 07/12/2019 a las 08:53 Razón: mas
    Spoiler

  11. #7
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95
    Hola de nuevo:
    Acabo de instalar windows en un hd mecánico (quitando el NVME) y a ver que sucede
    De todas formas mientras hago pruebas durante algunos días me gustaría enterarme:

    1) Si la placa H370M D3H
    es mala, regular o "buena"
    2) Tiene dos conectores M2, ¿ se pueden usar indistintamente o es necesario usar primero el que está arriba de la gráfica?
    3) El 9100F (pensando usar mi gráfica dedicada) comparado con un 7400/7500 rinde igual

    Muchas gracias.
    Spoiler

  12. #8
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    410
    Agradecido: 78

    creo que ya esta claro!

    tu procesador definitivo es un i3 8100 q puedes sacar de segunda mano por 80€ o un i5 8400 q ya se iria a los 130€ de segunda mano que cualquiera de los dos ya lleva grafica integrada y no tienes que poner ninguna otra y el conector m.2 para el disco ssd m.2!creo que ya esta claro si no q te lo confirme tasadarf pero fijo que es asi y la placa yo la he tenido con un i5 8400 y perfecta!la serie 9 el 9100 no lo puedes poner pues necesitas una placa z390 pon cualquiera de esos dos de la serie 8 mejor el i58400 y tu grafica dedicada la vendes no te hace falta!
    Última edición por letalric; 09/12/2019 a las 07:59 Razón: CORREGIR

  13. Los siguientes usuarios han agradecido a letalric su comentario:


  14. #9
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por Guzman Gigabyte H370M D3H
    Me da un kernel panic.
    Mientras está tratando de llegar al escritorio crashea y se reinicia.
    Te dejo dos reportes para que veas.
    Hay uno relacionado con corrupción de memoria, lo busqué en internet y veo que le pasa también a los Mac reales.
    Y hay otro relacionado a la CPU.


    No he probado con Windows aun, me falta un HD para hacerlo, pero entiendo que debería hacerlo para descartar fallos de hardware.
    El hack es muy put.. si no lo tienes bien afinado te da dolores de cabeza.

    Spoiler



    Como dije el memtest da bien para cada modulo de memoria y usando el primer banco, el mas cercano a la cpu (como recomiendan) usando indistintamente un modulo u otro no tengo problemas.


    De ahí mis dudas, en vez de un 7400 cambiar por un 9100F y que tal es la desgraciadita (la H370).


    P.D.:
    Olvidé mencionar que uso un NVME y que las memorias son de un pack de 32 o 64 y yo solo compré dos modulos nada mas (por si eso pudiera influir).
    Lo primero tienes que comprobar con Windows que esas memorias rams van bien, el memtest prueba que no hay chips rotos, pero por algun defecto en la fabricacion si no son exactamente iguales al trabajar conjuntamente da error eso solo puedes testearlo dentro de windows.

    El procesador que tienes deberia funcionar perfectamente por lo que comenta la gente de internet y no es la causa del error.

    Gigabyte H370M D3H Iniciado por Guzman Gigabyte H370M D3H
    Hola de nuevo:
    Acabo de instalar windows en un hd mecánico (quitando el NVME) y a ver que sucede
    De todas formas mientras hago pruebas durante algunos días me gustaría enterarme:

    1) Si la placa H370M D3H
    es mala, regular o "buena"
    2) Tiene dos conectores M2, ¿ se pueden usar indistintamente o es necesario usar primero el que está arriba de la gráfica?
    3) El 9100F (pensando usar mi gráfica dedicada) comparado con un 7400/7500 rinde igual

    Muchas gracias.
    1- La placa base es regular pero suficiente para poner hasta un i5 9600 o un i7 8700k

    2- Es recomendable usar el segundo que es el doble de rapido. Si que se pueden usar indistintamente si el disco es m.2 nvme, si es m.2 sata3 solo se podra usar en el primero y anulara un puerto sata3.

    3- el 9100F rinde entre un 15% y 20% mas que los procesadores q has puesto

  15. Los siguientes usuarios han agradecido a tasadarf su comentario:


  16. #10
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    410
    Agradecido: 78
    pon la placa hz370m y un i5 8400 a la serie nueve el 9100f no puedes ir si no revisas la bios de la z370 o te compras una placa z390!

  17. Los siguientes usuarios han agradecido a letalric su comentario:


  18. #11
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    410
    Agradecido: 78
    pues como pongas un procesador que acabe en k haras sufrir mas a la placa y necesitaras un disipador!

  19. Los siguientes usuarios han agradecido a letalric su comentario:


  20. #12
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por letalric Gigabyte H370M D3H
    pon la placa hz370m y un i5 8400 a la serie nueve el 9100f no puedes ir si no revisas la bios de la z370 o te compras una placa z390!
    Llevas toda la razón a no ser que sea una placa de reciente fabricación al no venir con bios actualizada no funcionará los de la serie 9000
    Gigabyte H370M D3H Iniciado por letalric Gigabyte H370M D3H
    pues como pongas un procesador que acabe en k haras sufrir mas a la placa y necesitaras un disipador!
    En principio como el compañero quiere algun procesador básico no creo q tenga problemas con esa placa.

    Enviado desde mi MI 8 mediante Tapatalk

  21. Los Siguientes 2 usuarios agradecieron a tasadarf por este mensaje:


  22. #13
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95
    Hola de nuevo:
    He estado probando varios días windows y me ha dado dos pantallazos azules, reiniciándose automáticamente.
    Dejo aquí un informe a ver si aclara algo, porque no se interpretarlo:

    Nombre de registro:System
    Origen: Microsoft-Windows-WER-SystemErrorReporting
    Fecha: 12/12/2019 17:49:59
    Id. del evento:1001
    Categoría de la tarea:Ninguno
    Nivel: Error
    Palabras clave:Clásico
    Usuario: No disponible
    Equipo: DESKTOP-6RP789N
    Descripción:
    El equipo se reinició después de una comprobación de errores. La comprobación de errores fue: 0x0000001a (0x0000000000041792, 0xffffda3ffed0c3a8, 0x0000000200000000, 0x0000000000000000). Se guardó un volcado en: C:\Windows\MEMORY.DMP. Id. de informe: 6f032c06-b105-4d1b-8db6-65e93f8ff022.
    XML de evento:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
    <System>
    <Provider Name="Microsoft-Windows-WER-SystemErrorReporting" Guid="{ABCE23E7-DE45-4366-8631-84FA6C525952}" EventSourceName="BugCheck" />
    <EventID Qualifiers="16384">1001</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-12-12T16:49:59.943084800Z" />
    <EventRecordID>1843</EventRecordID>
    <Correlation />
    <Execution ProcessID="0" ThreadID="0" />
    <Channel>System</Channel>
    <Computer>DESKTOP-6RP789N</Computer>
    <Security />
    </System>
    <EventData>
    <Data Name="param1">0x0000001a (0x0000000000041792, 0xffffda3ffed0c3a8, 0x0000000200000000, 0x0000000000000000)</Data>
    <Data Name="param2">C:\Windows\MEMORY.DMP</Data>
    <Data Name="param3">6f032c06-b105-4d1b-8db6-65e93f8ff022</Data>
    </EventData>
    </Event>






















    Nombre de registro:System
    Origen: Microsoft-Windows-Kernel-Power
    Fecha: 12/12/2019 17:49:46
    Id. del evento:41
    Categoría de la tareaGigabyte H370M D3H63)
    Nivel: Crítico
    Palabras claveGigabyte H370M D3H70368744177664),(2)
    Usuario: SYSTEM
    Equipo: DESKTOP-6RP789N
    Descripción:
    Se reinició el sistema sin apagarlo limpiamente primero. Este error puede producirse si el sistema dejó de responder, se bloqueó o se interrumpió el suministro eléctrico de forma inesperada.
    XML de evento:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
    <System>
    <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331c3b3a-2005-44c2-ac5e-77220c37d6b4}" />
    <EventID>41</EventID>
    <Version>6</Version>
    <Level>1</Level>
    <Task>63</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8000400000000002</Keywords>
    <TimeCreated SystemTime="2019-12-12T16:49:46.661434800Z" />
    <EventRecordID>1819</EventRecordID>
    <Correlation />
    <Execution ProcessID="4" ThreadID="8" />
    <Channel>System</Channel>
    <Computer>DESKTOP-6RP789N</Computer>
    <Security UserID="S-1-5-18" />
    </System>
    <EventData>
    <Data Name="BugcheckCode">26</Data>
    <Data Name="BugcheckParameter1">0x41792</Data>
    <Data Name="BugcheckParameter2">0xffffda3ffed0c3a8</Data>
    <Data Name="BugcheckParameter3">0x200000000</Data>
    <Data Name="BugcheckParameter4">0x0</Data>
    <Data Name="SleepInProgress">0</Data>
    <Data Name="PowerButtonTimestamp">0</Data>
    <Data Name="BootAppStatus">0</Data>
    <Data Name="Checkpoint">0</Data>
    <Data Name="ConnectedStandbyInProgress">false</Data>
    <Data Name="SystemSleepTransitionsToOn">0</Data>
    <Data Name="CsEntryScenarioInstanceId">0</Data>
    <Data Name="BugcheckInfoFromEFI">false</Data>
    <Data Name="CheckpointStatus">0</Data>
    </EventData>
    </Event>
    Antes de instalar win10 desde cero hice memtest a las memorias:

    Gigabyte H370M D3H

    Gigabyte H370M D3H
    Spoiler

  23. #14
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por Guzman Gigabyte H370M D3H
    Hola de nuevo:
    He estado probando varios días windows y me ha dado dos pantallazos azules, reiniciándose automáticamente.
    Dejo aquí un informe a ver si aclara algo, porque no se interpretarlo:



    Antes de instalar win10 desde cero hice memtest a las memorias:

    Gigabyte H370M D3H

    Gigabyte H370M D3H
    Empieza haciendo un test userbenchmark para ver si vemos algo raro. Que fuente de alimentacion tienes?? , con esos datos te podemos decir que hacer pero lo mas probable es que tengas algo roto en el ordenador.

  24. Los siguientes usuarios han agradecido a tasadarf su comentario:


  25. #15
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95
    Gigabyte H370M D3H Iniciado por tasadarf Gigabyte H370M D3H
    userbenchmark... Que fuente de alimentacion tienes??
    Asrock B250M-HDV Performance Results - UserBenchmark

    Y la fuente es una BitFenix Whisper de 450
    Spoiler

  26. #16
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por Guzman Gigabyte H370M D3H
    Asrock B250M-HDV Performance Results - UserBenchmark

    Y la fuente es una BitFenix Whisper de 450
    Tienes un componente roto o que da algun tipo de problema.

    Asi que yo intentaria localizarlo. Aunque el memtest te haya dado bien eso no significa que exista un problema al funcionar ambas conjuntas. Asi que lo primero que yo haria es probar la rams por separado individualmente y en agujeros diferentes. Despues de cada cambio haria un reset de bios quitando la pila(para hacerlo correctamente quitar totalmente la electricidad, quitar la pila, pulsar varias boton encendido para quitar la carga de la placa, esperar unos minutos), lo mismo para el segundo modulo, probar si han dejado de salir pantallas azules con alguno de los 2.

    Si siguen saliendo pantallazos azules hay que desinstalar la grafica usando DDU y pasar a usar la integrada para probar si salen esos pantallazos.

    La fuente es muy buena no deberia ser el problema.

    Despues de que hagas esas pruebas cuentanos que tal, si han desaparecido los pantallazos en algun caso.

  27. Los siguientes usuarios han agradecido a tasadarf su comentario:


  28. #17
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95
    Gigabyte H370M D3H Iniciado por tasadarf Gigabyte H370M D3H
    Tienes un componente roto o que da algun tipo de problema...

    yo haria es probar la rams por separado individualmente y en agujeros diferentes
    Hola tasadarf:
    1) Con Windows esto es lo que pasa:

    Gigabyte H370M D3H

    2) Le doy a F11 para acceder a la pantalla de Booteo de la Bios y aparece asi:

    Gigabyte H370M D3H

    Sin embargo le doy a F2 entra sin problemas a la bios

    Lo primero que pensé es bios corrupta por lo que instale la ultima bios (que era la que ya tenia)

    El problema persiste.
    Usando un solo módulo (probé ambos) en una de las ranuras (probé con ambas) no hay problema.
    Usando dos módulos aparece el problema.

    Antes de seguir con las pruebas que me indicaste, hablé con un colega e intercambiamos memorias, él está usando las mías y yo las suyas.
    También son Corsair Vengeance pero en su caso SI son dos módulos dual channel.
    Tengo solo hoy domingo hasta la noche para probar, dime si se te ocurre algo distinto para testear antes de devolverlas.
    Por ahora van bien.

    Como con Windows demora en aparecer el fallo y con el hack aparece mucho mas rápido, estoy probando con el hack, pero de todas formas tengo el NMVE con windows y sería colocarlo para cualquier test.

    Un saludo y gracias
    Spoiler

  29. #18
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por Guzman Gigabyte H370M D3H
    Hola tasadarf:
    1) Con Windows esto es lo que pasa:

    Gigabyte H370M D3H

    2) Le doy a F11 para acceder a la pantalla de Booteo de la Bios y aparece asi:

    Gigabyte H370M D3H

    Sin embargo le doy a F2 entra sin problemas a la bios

    Lo primero que pensé es bios corrupta por lo que instale la ultima bios (que era la que ya tenia)

    El problema persiste.
    Usando un solo módulo (probé ambos) en una de las ranuras (probé con ambas) no hay problema.
    Usando dos módulos aparece el problema.

    Antes de seguir con las pruebas que me indicaste, hablé con un colega e intercambiamos memorias, él está usando las mías y yo las suyas.
    También son Corsair Vengeance pero en su caso SI son dos módulos dual channel.
    Tengo solo hoy domingo hasta la noche para probar, dime si se te ocurre algo distinto para testear antes de devolverlas.
    Por ahora van bien.

    Como con Windows demora en aparecer el fallo y con el hack aparece mucho mas rápido, estoy probando con el hack, pero de todas formas tengo el NMVE con windows y sería colocarlo para cualquier test.

    Un saludo y gracias
    Si usando un solo módulo te va bien. El problema está en la ram.

    Te funciona con los de tu amigo??

    Enviado desde mi MI 8 mediante Tapatalk

  30. #19
    Chapu...lin Colorado Avatar de Guzman
    Fecha de ingreso
    18 abr, 13
    Ubicación
    Vigo
    Mensajes
    800
    Agradecido: 95
    Gigabyte H370M D3H Iniciado por tasadarf Gigabyte H370M D3H
    Si usando un solo módulo te va bien. El problema está en la ram.

    Te funciona con los de tu amigo??

    Enviado desde mi MI 8 mediante Tapatalk
    Esto es de locos.
    Las memorias que me prestaron, funcionan perfectamente en mi equipo.
    Pero.... las mías (las que me daban problemas a mí) en el equipo de mi amigo, también funcionan perfectamente sin fallo alguno.

    Ya estoy Gigabyte H370M D3H
    Spoiler

  31. #20
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    15,857
    Agradecido: 5812
    Gigabyte H370M D3H Iniciado por Guzman Gigabyte H370M D3H
    Esto es de locos.
    Las memorias que me prestaron, funcionan perfectamente en mi equipo.
    Pero.... las mías (las que me daban problemas a mí) en el equipo de mi amigo, también funcionan perfectamente sin fallo alguno.

    Ya estoy Gigabyte H370M D3H
    No es lo normal pero no es la primera vez que veo algo parecido hay componentes rotos que en ciertos ordenadores por los voltajes o el procesador (Que es donde esta el chip que controla la ram) hay que forzarles para que manifiesten el defecto.

    Puedes decirle a tu amigo que utilice algun test de stress de ram y lo deje unas horas para ver si el test da algun error por ejemplo este:
    MemTest64 - Memory Stability Tester

  32. Los siguientes usuarios han agradecido a tasadarf su comentario:


  33. #21
    Snorlax que impide el paso a los Troll
    Fecha de ingreso
    25 sep, 19
    Ubicación
    CASTELLON
    Mensajes
    410
    Agradecido: 78

    Lightbulb esta claro que algo falla en las memorias ram

    Gigabyte H370M D3H Iniciado por tasadarf Gigabyte H370M D3H
    No es lo normal pero no es la primera vez que veo algo parecido hay componentes rotos que en ciertos ordenadores por los voltajes o el procesador (Que es donde esta el chip que controla la ram) hay que forzarles para que manifiesten el defecto.

    Puedes decirle a tu amigo que utilice algun test de stress de ram y lo deje unas horas para ver si el test da algun error por ejemplo este:
    MemTest64 - Memory Stability Tester
    los chips de las ram mejores siempre son o samsung o micron practicamente eternos pero tu tienes alguno jodido cambia la ram jodida aunque yo cambiaria las 2 para que fueran iguales por un modelo adecuado de crucial(chips micron)

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar