Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 33

Tema: GPU Nvidia 1060 a 8 FPS



  1. #1
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0

    GPU Nvidia 1060 a 8 FPS

    ¡Muy buenas!

    Soy nueva por aquí y espero que podáis echarme una mano con un problema que me trae de cabeza desde hace un par de días. Estaba jugando con normalidad a FPS estables y en ultras (a Frostpunk por si hay algún curioso), como suelo jugar habitualmente en este PC, cuando el juego empezó a laggear sin ningún motivo. No le di mucha importancia, cerré, reinicié, lo típico. Pero a partir de ese momento la gráfica parece haber dejado de funcionar de forma estable, no solo eso, sino que su rendimiento es pésimo. He probado todo cuanto se me ha ocurrido para descartar cosas: drivers (desinstalar, limpiar, reinstalar) tanto de la GPU como tema de actualizaciones de Windows, etc. He comprobado temperaturas y uso de todo (todo correcto), abierto y limpiado ventiladores. En definitiva, probado un poco de todo lo más habitual sin éxito alguno. Incluso he probado a formatear directamente, ya un poco como último recurso, a ver si eso arreglaba el problema. Nada ha funcionado, lo único que he conseguido es que pase de un 0.3% de performance en userbenchmark a una pequeña mejora del 33% metiendo unos drivers anteriores de Nvdia, pero aún así la tarjeta sigue sin funcionar como antes. Antes del problema, los tests rondaban el 60% y han descendido drásticamente. El problema solo parece presentarlo en juegos, sin parpadeos en la pantalla, pantallas negras y demás. Estoy considerando si podría ser un problema con la fuente de alimentación, que esté fallando o que directamente la tarjeta ha petado por algún motivo misterioso. Os dejo las propiedades del PC con el último test hecho en userbenchmark:

    UserBenchmarks: Game 11%, Desk 66%, Work 53%
    CPU: Intel Core i7-6850K - 77.2%
    GPU: Nvidia GTX 1060-6GB - 0.3%
    SSD: Kingston SSDNow UV400 120GB - 56.8%
    HDD: Seagate Barracuda 1TB (2016) - 104.4%
    RAM: G.SKILL Ripjaws V DDR4 2400 C15 2x8GB - 65.4%
    MBD: MSI X99A GAMING 7 (MS-7885)

    Y una cap después de un testeo con FurMark para que veáis la media de FPS que está dando en cualquier juego o test que pruebe.

    GPU Nvidia 1060 a 8 FPS

  2. #2
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    5,059
    Agradecido: 1835
    Podrías dejar el link de los resultados de user benchmark también? Hay cierta información que puede ser útil para ver qué falla y que no se refleja en los porcentajes que mencionas.

    Es curioso por qué en algunos motores gráficos es justo 8 fps los mínimos permitidos en opciones para bloquearlos. Por ello yo miraría lo primero si tienes algún programa tipo MSI afterburner (en el rivatuners), fraps,... Para comprobarlo que no tengas el límite de fps activo por lo que sea. Como has formateado esto a lo mejor no tiene sentido porque tal vez no hayas instalado aún estos programas, pero por descartar.

    Otro posible motivo, como mencionas, podría ser tema de la alimentación, bien por la fuente o por la conexión/cables de la gráfica. Si el equipo no se apaga repentinamente yo no apostaría de primeras por la fuente, pero si que revisaría todo el cableado, al menos el que va a la placa base (conector de 24pines y los de alimentación de 4 u 8) y sobretodo los de la gráfica (creo que llevará uno de 6 u 8 la tuya). Asegurate de que está bien conectado, suele está muy expuesto y con quitar la tapa del pc ya puedes quitarlo y ponerlo sin problemas.

    Y ya como última podría ser que el puerto pcie no está funcionando bien, porque se haya estropeado y una posible solución sea poner la gráfica en otro puerto pcie.

    Para descartar la fuente yo probaría el test de power supply de occt, pone el equipo a consumir mucho y si la fuente estuviera mal debería terminar apagándose. Con 10-15min de test yo creo que valdría para descartarlo.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.224v MEM 8001MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 2TB | Antec HCG-750M | Lian Li PC-O11 Dynamic Razer Edition

    Utilitario: MSI GL65 9SEK | i7 9750H (Undervolted -125mV) | Chipset HM370 | RTX 2060 (90W) | 16GB DDR4 2666MHz | WB NVMe PCIe SSD 512GB + Seagate Laptop 512GB | CoolerMax Pad

  3. Los siguientes usuarios han agradecido a Vagus su comentario:


  4. #3
    Snorlax que impide el paso a los Troll Avatar de Megaman
    Fecha de ingreso
    19 sep, 19
    Mensajes
    657
    Agradecido: 178
    Lo ideal es lo de siempre. Si tuvieras otro pc de algún familiar/amigo para poder pinchar la gráfica saldríamos de dudas inmediatamente.

  5. #4
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    Lo primero, gracias a los dos por contestar!

    GPU Nvidia 1060 a 8 FPS Iniciado por Vagus GPU Nvidia 1060 a 8 FPS
    Podrías dejar el link de los resultados de user benchmark también? Hay cierta información que puede ser útil para ver qué falla y que no se refleja en los porcentajes que mencionas.

    Es curioso por qué en algunos motores gráficos es justo 8 fps los mínimos permitidos en opciones para bloquearlos. Por ello yo miraría lo primero si tienes algún programa tipo MSI afterburner (en el rivatuners), fraps,... Para comprobarlo que no tengas el límite de fps activo por lo que sea. Como has formateado esto a lo mejor no tiene sentido porque tal vez no hayas instalado aún estos programas, pero por descartar.

    Otro posible motivo, como mencionas, podría ser tema de la alimentación, bien por la fuente o por la conexión/cables de la gráfica. Si el equipo no se apaga repentinamente yo no apostaría de primeras por la fuente, pero si que revisaría todo el cableado, al menos el que va a la placa base (conector de 24pines y los de alimentación de 4 u 8) y sobretodo los de la gráfica (creo que llevará uno de 6 u 8 la tuya). Asegurate de que está bien conectado, suele está muy expuesto y con quitar la tapa del pc ya puedes quitarlo y ponerlo sin problemas.

    Y ya como última podría ser que el puerto pcie no está funcionando bien, porque se haya estropeado y una posible solución sea poner la gráfica en otro puerto pcie.

    Para descartar la fuente yo probaría el test de power supply de occt, pone el equipo a consumir mucho y si la fuente estuviera mal debería terminar apagándose. Con 10-15min de test yo creo que valdría para descartarlo.
    Voy por partes. No es problema de los programas, como dices incluso he formateado y cuando el problema empezó no los tenía ni instalados. Lo hice después para testeos y demás.

    Los últimos resultados de userbenchmark donde de repente ha subido el rendimiento misteriosamente comparado a los últimos resultados (pero vamos, sigue sin estar bien ni de lejos). MSI X99A GAMING 7 (MS-7885) Performance Results - UserBenchmark

    He probado el test de power supply durante 15 minutos y sin errores ni apagados. Así que imagino que efectivamente no es problema de la fuente.

    Comprobaré el cableado y probaré a cambiar la gráfica a otro puerto pcie en un rato y a ver si hay algún cambio.


    GPU Nvidia 1060 a 8 FPS Iniciado por Megaman GPU Nvidia 1060 a 8 FPS
    Lo ideal es lo de siempre. Si tuvieras otro pc de algún familiar/amigo para poder pinchar la gráfica saldríamos de dudas inmediatamente.
    Sí, eso sería ideal o incluso probar otra gráfica en mi pc. Pero ahora mismo es imposible. Gracias igual por pasarte <3

  6. #5
    Snorlax que impide el paso a los Troll Avatar de Megaman
    Fecha de ingreso
    19 sep, 19
    Mensajes
    657
    Agradecido: 178
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    Lo primero, gracias a los dos por contestar!



    Voy por partes. No es problema de los programas, como dices incluso he formateado y cuando el problema empezó no los tenía ni instalados. Lo hice después para testeos y demás.

    Los últimos resultados de userbenchmark donde de repente ha subido el rendimiento misteriosamente comparado a los últimos resultados (pero vamos, sigue sin estar bien ni de lejos). MSI X99A GAMING 7 (MS-7885) Performance Results - UserBenchmark

    He probado el test de power supply durante 15 minutos y sin errores ni apagados. Así que imagino que efectivamente no es problema de la fuente.

    Comprobaré el cableado y probaré a cambiar la gráfica a otro puerto pcie en un rato y a ver si hay algún cambio.




    Sí, eso sería ideal o incluso probar otra gráfica en mi pc. Pero ahora mismo es imposible. Gracias igual por pasarte <3
    Has monitorizado las frecuencias a las que trabaja la gráfica con Afterburner o algún programa similar?

  7. #6
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    Actualizaciones. Cambiar el puerto PCI no ha servido de nada, sigue dando los mismos resultados e incluso han vuelto a empeorar. Aquí los últimos: MSI X99A GAMING 7 (MS-7885) Performance Results - UserBenchmark

    Sobre las frecuencias, dejo una cap que no sé si te será suficiente.

    https://i.imgur.com/ytRme8e.jpg

  8. #7
    Snorlax que impide el paso a los Troll Avatar de Megaman
    Fecha de ingreso
    19 sep, 19
    Mensajes
    657
    Agradecido: 178
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    Actualizaciones. Cambiar el puerto PCI no ha servido de nada, sigue dando los mismos resultados e incluso han vuelto a empeorar. Aquí los últimos: MSI X99A GAMING 7 (MS-7885) Performance Results - UserBenchmark

    Sobre las frecuencias, dejo una cap que no sé si te será suficiente.

    https://i.imgur.com/ytRme8e.jpg
    Son necesarias las frecuencias en carga, no en reposo. Pásale un Unigine Heaven en ventana y así las ves

  9. Los siguientes usuarios han agradecido a Megaman su comentario:


  10. #8
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    Pues los FPS dan algo mejor de rendimiento, en resoluciones más bajas eso sí, pero sigue lejos de los que daba antes de que explotase (lo que fuera) por arte de magia.
    GPU Nvidia 1060 a 8 FPS

  11. #9
    Snorlax que impide el paso a los Troll Avatar de Megaman
    Fecha de ingreso
    19 sep, 19
    Mensajes
    657
    Agradecido: 178
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    Pues los FPS dan algo mejor de rendimiento, en resoluciones más bajas eso sí, pero sigue lejos de los que daba antes de que explotase (lo que fuera) por arte de magia.
    GPU Nvidia 1060 a 8 FPS
    Pero enséñame las frecuencias de funcionamiento del gpu z mientras ejecutar eso o un juego en ventana (las frecuencias que marca el Heaven no siempre están bien)

  12. #10
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    Después de una semana aquí os las dejo. Gracias por la ayuda!
    GPU Nvidia 1060 a 8 FPS

  13. #11
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    5,059
    Agradecido: 1835
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    Después de una semana aquí os las dejo. Gracias por la ayuda!
    GPU Nvidia 1060 a 8 FPS
    Parece todo correcto pero obviamente no está dando todo su potencial, el TDP está al 40% cuando debería acercarse al 90% al menos. Es curioso porque aún así tienes la carga a tope y la limitación de voltaje.

    Revisa que no tengas el power limit bajado en afterburner (por reconfirmar). Aunque apostaria más por el perfil de energía del panel de Nvidia, en que lo tienes? Consumo óptimo? Alto rendimiento?

    Revisaste el cableado?

    De la captura al menos vemos que todo coge valores normales solo que corta a 60W, misteriosamente cerca del límite del puerto pcie, como si no obtuviese energía de los conectores extra.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.224v MEM 8001MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 2TB | Antec HCG-750M | Lian Li PC-O11 Dynamic Razer Edition

    Utilitario: MSI GL65 9SEK | i7 9750H (Undervolted -125mV) | Chipset HM370 | RTX 2060 (90W) | 16GB DDR4 2666MHz | WB NVMe PCIe SSD 512GB + Seagate Laptop 512GB | CoolerMax Pad

  14. Los siguientes usuarios han agradecido a Vagus su comentario:


  15. #12
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    El power limit está bien, de hecho he probado a subirlo un poco y nada. Cualquier juego que antes corría sin problemas a 60 en altos no pasa de los 10 FPS incluso en mínimos. En el panel de Nvidia está puesto el alto rendimiento.

    Respecto al cableado, probé a cambiar la tarjeta de puerto PCI pero siguió todo exactamente igual. No sé exactamente que más debería revisar porque todo el cableado parece correcto.

    ¿Puede ser que no sea la tarjeta sino otro componente el que esté causando esos problemas? Aunque no tiene pinta, pero sinceramente salvo cambiar la GPU no se me ocurre que más hacer.

  16. #13
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,867
    Agradecido: 6188
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    El power limit está bien, de hecho he probado a subirlo un poco y nada. Cualquier juego que antes corría sin problemas a 60 en altos no pasa de los 10 FPS incluso en mínimos. En el panel de Nvidia está puesto el alto rendimiento.

    Respecto al cableado, probé a cambiar la tarjeta de puerto PCI pero siguió todo exactamente igual. No sé exactamente que más debería revisar porque todo el cableado parece correcto.

    ¿Puede ser que no sea la tarjeta sino otro componente el que esté causando esos problemas? Aunque no tiene pinta, pero sinceramente salvo cambiar la GPU no se me ocurre que más hacer.
    Podría ser la fuente de alimentación. Que modelo tienes ??. Te aconsejo desconectar y volver a conectar los cables a la gráfica y si es fuente modular lo mismo en ambos extremos si uno está flojo o hace mal contacto puede que no llegue más de 75w que es lo q suministra la placa base.



    Enviado desde mi MI CC9 Pro mediante Tapatalk

  17. Los siguientes usuarios han agradecido a tasadarf su comentario:


  18. #14
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    11 sep, 18
    Mensajes
    165
    Agradecido: 45
    gpuz y revisa a cuanto está funcionando el pci-e igual se ha puesto a x1

  19. Los siguientes usuarios han agradecido a fernandojdb su comentario:


  20. #15
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    GPU Nvidia 1060 a 8 FPS Iniciado por tasadarf GPU Nvidia 1060 a 8 FPS
    Podría ser la fuente de alimentación. Que modelo tienes ??. Te aconsejo desconectar y volver a conectar los cables a la gráfica y si es fuente modular lo mismo en ambos extremos si uno está flojo o hace mal contacto puede que no llegue más de 75w que es lo q suministra la placa base.
    Hice el test de power supply de occt durante bastante rato y la fuente no parece estar dando ningún problema. El modelo es Tacens Mars Gaming MPII750. Y desconectar y reconectar los cables a la gráfica ya lo hice al cambiarla de puerto PCI. Aunque no revisé el otro extremo, el que va a la fuente (porque tenía que desmontar buena parte de la torre para sacarla y me daba una pereza tremenda, la verdad sea dicha).

    GPU Nvidia 1060 a 8 FPS Iniciado por fernandojdb GPU Nvidia 1060 a 8 FPS
    gpuz y revisa a cuanto está funcionando el pci-e igual se ha puesto a x1

    Lo he revisado y está bien, x16.


  21. #16
    Chapuzillas del montón Avatar de ByFran
    Fecha de ingreso
    26 sep, 19
    Ubicación
    Barcelona
    Mensajes
    58
    Agradecido: 15
    Hola buenas! que tal!? Como ha ido al final el problema? lo has podido solucionar? Visto que ya has revisado todo lo posible en busca de un fallo y como decias al principio del post, solo te queda por probar la PSU o fuente de alimentacion, que por cierto ,no la nombras en ninguna parte (sino no he leido mal). Prueba con otra GPU si tienes la posiblidad o con otra PSU. Los fallos en las graficas estan asociados a un error en la imagen como los artifacts, o directamente no da video, pero en tu caso viendo todos los test que has hecho parece que la grafica no seria el problema.
    Saludos.

  22. Los siguientes usuarios han agradecido a ByFran su comentario:


  23. #17
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    Hola! Sigue todo igual. El PC no da ningún otro problema, ni apagones, ni artefactos, ni pantallas negras, excepto a la hora de jugar que es directamente imposible. Los FPS no pasan de 8-10 incluso con todo a bajos lo que hace injugable cualquier juego. La fuente la mencioné como posible problema en mi primer post, pero después de un par de test y que como digo el PC no da ningún otro problema, no parece ser la causa. Es una Tacens Mars Gaming MPII750, normalita pero no debería tener problemas para mover el PC. Y sí, lo más rápido sería poder pinchar la gráfica en otro equipo para ver si es el problema o cambiar la PSU o GPU en el mío, pero ahora mismo no tengo esa posibilidad. Igualmente, gracias por pasarte!

  24. #18
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,867
    Agradecido: 6188
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    Hice el test de power supply de occt durante bastante rato y la fuente no parece estar dando ningún problema. El modelo es Tacens Mars Gaming MPII750. Y desconectar y reconectar los cables a la gráfica ya lo hice al cambiarla de puerto PCI. Aunque no revisé el otro extremo, el que va a la fuente (porque tenía que desmontar buena parte de la torre para sacarla y me daba una pereza tremenda, la verdad sea dicha).



    Lo he revisado y está bien, x16.

    La fuente es muy mala no vale ni para ofimática. Todas las tacens son malas pero es que está es todavía peor que la media. Solo con ver la etiqueta y ver que es de 750w y solo da 600w , con un rail de 5v y 3.3v de 200w que ya no se usa nos indica que es una fuente con un diseño de hace alrededor de 15 años. Luego el certificado energético de 85 es falso como mucho llega a 70. Luego a tacens le gusta mentir con los vatios así que rondará los 450w que en tu caso serían suficientes con componentes internos de muy mala calidad que probablemente sea el problema.

    Yo cambiaría la fuente si o si xq es peligrosa y te puede dañar antes o después algo. Yo diría que es culpa de la fuenre al 80%.

    El occt no te sirve en este caso para nada, el occt sirve para poner tu equipo al máximo de consumo que hay fuentes que se apagan al forzarlas o se reinician. Pero tú problema es que la gráfica no consume por culpa de la fuente o gráfica así que occt no va a forzar nada.

    La única forma de probar si es la fuente es con otra fuente o con un aparato que tienen las webs de análisis que se puede forzar que consuma lo que le pongas en el aparato incluso por encima del máximo

    Enviado desde mi MI CC9 Pro mediante Tapatalk

  25. Los Siguientes 2 usuarios agradecieron a tasadarf por este mensaje:


  26. #19
    Chapuzillas Junior Avatar de Lykaia
    Fecha de ingreso
    16 feb, 20
    Mensajes
    12
    Agradecido: 0
    Pues de momento no puedo permitirme desembolsar una media de 100 euros en una fuente nueva y no estoy muy segura de que me animase tampoco a cambiar ese componente por como viene en esta torre en particular. Y menos aún arriesgándome a que no sea eso, compre una nueva, la cambie y siga todo igual. Así que me parece que poco puedo hacer ya para solucionarlo. Gracias por pasarte! <3

  27. #20
    Chapuzillas del montón Avatar de ByFran
    Fecha de ingreso
    26 sep, 19
    Ubicación
    Barcelona
    Mensajes
    58
    Agradecido: 15
    GPU Nvidia 1060 a 8 FPS Iniciado por tasadarf GPU Nvidia 1060 a 8 FPS
    Yo cambiaría la fuente si o si xq es peligrosa y te puede dañar antes o después algo. Yo diría que es culpa de la fuenre al 80%.
    +1

    Coincido con el compañero @tasadarf, en cuanto puedas trata de buscar una buena fuente, de calidad tipo Seasonic, no necesariamente de alto wattage, pero si de "calidad" (lo pongo entre comillas por q tambien pueden fallar pero es una marca conocidisima por sus excelentes PSU) para ahora y para futuros upgrades, piensa que el problema que tienes ahora, se produce, cuando el equipo esta bajo carga (CPU+GPU).

    Saludos!
    Última edición por ByFran; 25/02/2020 a las 00:58 Razón: correccion

  28. Los siguientes usuarios han agradecido a ByFran su comentario:


  29. #21
    Tengo afiliación Premium al Chapuzas
    Fecha de ingreso
    02 jun, 16
    Mensajes
    16,867
    Agradecido: 6188
    GPU Nvidia 1060 a 8 FPS Iniciado por Lykaia GPU Nvidia 1060 a 8 FPS
    Pues de momento no puedo permitirme desembolsar una media de 100 euros en una fuente nueva y no estoy muy segura de que me animase tampoco a cambiar ese componente por como viene en esta torre en particular. Y menos aún arriesgándome a que no sea eso, compre una nueva, la cambie y siga todo igual. Así que me parece que poco puedo hacer ya para solucionarlo. Gracias por pasarte! <3


    GPU Nvidia 1060 a 8 FPS Iniciado por ByFran GPU Nvidia 1060 a 8 FPS
    +1

    Coincido con el compañero @tasadarf, en cuanto puedas trata de buscar una buena fuente, de calidad tipo Seasonic, no necesariamente de alto wattage, pero si de "calidad" (lo pongo entre comillas por q tambien pueden fallar pero es una marca conocidisima por sus excelentes PSU) para ahora y para futuros upgrades, piensa que el problema que tienes ahora, se produce, cuando el equipo esta bajo carga (CPU+GPU).

    Saludos!
    No hay que gastarse 100e eso es para una fuente excelente.

    Desde 50e hay fuentes muy decentes. Corsair cx450 la tienes en Amazon por entre 47 y 53e y es una fuente más que decente (la única pega que tiene solo 1 conector PCIe que en tu caso es suficiente ). La riotoro builder 500 o 600 vale rondando los 50e que es una fuente decente en Amazon pero no tienen stock ahora. Tienes también una fuente buena con la bequiet puré power 11 400w por 58e en PcComponentes. Ya si quieres algo muy bueno bitfenix fórmula gold 550w por 70e.

    La fuente es el componente más importante del ordenador xq es como el corazón en las personas, envía energía de cierta calidad y si es mala la fuente termina rompiendo otros componentes.

    Lo que es seguro es que tienes que probar con otra fuente o con la gráfica en otro ordenador es la única forma de aislar el problema

    Enviado desde mi MI CC9 Pro mediante Tapatalk

  30. Los siguientes usuarios han agradecido a tasadarf su comentario:


  31. #22
    Chapuzillas a tener en cuenta Avatar de shindeki
    Fecha de ingreso
    11 mar, 17
    Ubicación
    Madriz
    Mensajes
    148
    Agradecido: 40
    Yo creo que lo más rapido y fácil es probar la gráfica en otro pc. Quizas te viene mejor eso a que alguien te deje o compres una fuente, pq es mas lio.

    Algun amig@ q te deje pinchar tu gráfica en su pc.
    Última edición por shindeki; 25/02/2020 a las 23:04 Razón: .
    Cybersec guy777


  32. #23
    Futuro agricultor Avatar de CeCrespo
    Fecha de ingreso
    29 ene, 20
    Mensajes
    100
    Agradecido: 10
    GPU Nvidia 1060 a 8 FPS Iniciado por shindeki GPU Nvidia 1060 a 8 FPS
    Yo creo que lo más rapido y fácil es probar la gráfica en otro pc. Quizas te viene mejor eso a que alguien te deje una fuente, pq es mas lio.

    Algun amig@ q te deje pinchar tu gráfica en su pc.
    Amigo, te agradezco que le ayudes, pero lee antes el post entero, ya le dieron el mismo consejo anteriormente.

  33. #24
    Chapuzillas a tener en cuenta Avatar de shindeki
    Fecha de ingreso
    11 mar, 17
    Ubicación
    Madriz
    Mensajes
    148
    Agradecido: 40
    GPU Nvidia 1060 a 8 FPS Iniciado por CeCrespo GPU Nvidia 1060 a 8 FPS
    Amigo, te agradezco que le ayudes, pero lee antes el post entero, ya le dieron el mismo consejo anteriormente.
    Lo he leído, por eso mismo vuelvo a decirlo pq creo q le es más conveniente que haga eso (opinión) y retormar el tema inicial.
    En vez de entrar en debates sobre que marcas de fuente son mejores para que se gaste el dinero ahora mismo, cuando ni se sabe con certeza si ese es el problema.
    Última edición por shindeki; 25/02/2020 a las 23:10 Razón: .
    Cybersec guy777


  34. #25
    Chapuzillas a tener en cuenta
    Fecha de ingreso
    11 sep, 18
    Mensajes
    165
    Agradecido: 45
    para empezar, aunque no tiene que ver, tienes el perfil xmp de la memoria desactivado en la bios, asi que te va mas lenta de lo que deberia.

    ¿Estas segura al 100% que tienes TODOS los drivers del fabricante de la placa base instalados en windows?

    a mi esos valores de tdp % y W de la gpu los veo normales, la gpu va a las frecuencias que toca, el voltaje que toca, consume lo que toca, va al 100% de carga... diria que a la gpu no le pasa nada, pero es rarisimo.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar