¿Cómo sería la conexión?

Noninoan

Master Chapuzas
Registrado
24 Nov 2013
Mensajes
1.055
Puntos
63
Buenas tardes, compré una roseta doble de RJ45, en ella van conectados dos cables con el formato T568A, que salen del router neutro cuyos conectores también son T568A. En una de las salidas de esa roseta he conectado un cable también con la conexión T568A en los dos extremos, pero el ordenador me dice que no hay conexión.
 
Última edición:

Consultor

Master Chapuzas
Registrado
25 Ene 2015
Mensajes
13.236
Puntos
113
Hola.

Quizás no estés haciendo bien los extremos del cable y no hacen contacto.

De cualquier modo, de un cable LAN sacar dos salidas, pues debería repartirse la carga entre 2 (si el uso de red es máximo en los dos equipos conectados).
 

campeon78

Master Chapuzas
Registrado
22 Oct 2018
Mensajes
210
Puntos
28
Deberias revisar que el cable que conectas a la roseta tambien respete el mismo esquema que has usado para las rosetas y que efectivamente el cableado hecho en la roseta es el correcto.
 

Noninoan

Master Chapuzas
Registrado
24 Nov 2013
Mensajes
1.055
Puntos
63
Es el mismo esquema tanto en la roseta como en los conectores, T568A. Venia unas instrucciones con la roseta para saber como conectar el cable tanto en T568A como B y coinciden el orden de conexión tanto de clavija como de roseta en el formato T568A. He probado a conectar directamente el router con mi ordenador y si funciona, así que debe ser algún fallo en la roseta
 

Noninoan

Master Chapuzas
Registrado
24 Nov 2013
Mensajes
1.055
Puntos
63
Solucionado, en las instrucciones ponía que había que dejar los cables de 3cms, lo he hecho y ya funcionan las dos salidas. Gracias a todos
 
Arriba