gtx 1060 siempre con frecuencias altas

Johanleire

Chapuzas Jr
Registrado
22 Feb 2018
Mensajes
5
Puntos
1
Buenas, tengo una grafica gtx 1060 6gb que la verdad me va muy bien y no tengo ningún problema lo que pasa que fijándome en el afterburner me he dado cuenta de que no entra en modo "reposo" por así decirlo ya que con todo cerrado en el escritorio sigue el reloj del núcleo a 1556Mhz y el reloj de la memoria a 4007Mhz. A ver si algún buen entendido me puede decir si esto es normal que yo creo que no, ya que siento que se esta forzando la grafica sin necesidad y aparte veo que la temperatura de la grafica es de 45 grados aun sin hacer nada, aunque cierto es que cuando juego tampoco sube mucho mas ya que la grafica es como si estuviera acelerada todo el tiempo y yo no he tocado nada de overclock. he intentado en el panel de control de nvidia las opciones globales en el modo de control de energía lo puse en adaptable en vez de máximo rendimiento y en las opciones de energía del pci express lo puse en máximo ahorro de energía también a ver si así se solucionaba pero eso no sirvió. Espero que con esa info baste para ver si encontramos el problema, subiria unas capturas de pantalla pero no se como se hace no me deja adjuntar archivos me pide un link. Gracias
 

Bazukaandres

Jode-Mafia XD
Registrado
15 Jun 2015
Mensajes
2.251
Puntos
113
Lo de la Temperatura en Reposo no te preocupes, puede que tenga el sistema 0 Decibelios, como muchas Gráficas, es decir, que a no ser que pasen de X temperatura no se encienden los ventiladores (se puede configurar).

En cuanto a la frecuencia, miraste el Plan de Energía en el Panel de Control de NVIDIA ? Miralo y pongo en Consumo Óptimo u otro parecido, puede que este en Rendimiento Máximo y eso haga que las frecuencias se mantengan siempre al máximo sin bajar, incluso en reposo.

Puedes bajarte DDU, y desinstalar drivers y volver a ponerlos.
 

Johanleire

Chapuzas Jr
Registrado
22 Feb 2018
Mensajes
5
Puntos
1
gracias ya se soluciono solo que hice tantas cosas junto con una actualización de windows y un reinicio que no se porque razón pasaba esto.
 
Arriba