¿Me falta un conector en la Fuente?

Jose1001

Master Chapuzas
Registrado
22 Dic 2015
Mensajes
1.473
Puntos
113
Hola buenas tardes Chapuzas.
Me venden para mi nuevo Pc que voy a montar,una Corsair RM850i muy bien precio,pero hay algo que no tengo claro.
Tengo pensado montar un SLI,y las GPU´s llevan dos conectores de 8 pines cada una,la Placa Base necesita otro conector de 8 pines,más otro de 4 pines para conectarlo si vas a hecerle un buen OC al Micro como es mi caso.
Con estos datos y viendo los conectores que lleva la RM850i,yo diría que me falta un conector 6+2 PCI-E & 4+4 CPU para el conector de 4 pines de la Placa Base...
Os dejo la Foto de los conectores de la RM850i
Spoiler
¿Porque le falta un conector y no tiene 6 conectores 6+2 PCI-E & 4+4 CPU como la Corsair AX860i y HX1000i?
Spoiler
¿Como conecto este conector de 4 pines de la Placa Base en la RM850i?.
Gracias y saludos.
 

CapXoff

Master Chapuzas
Registrado
30 Nov 2014
Mensajes
8.059
Puntos
113
Los tiene, la diferencia es que en la RMi tienes dos conectores pcie en cada cable, por lo que tienes en total 3 cables con dos conectores pcie cada cable, total 6.
Luego tienes 2 cables con 4+4 pines cada uno para la cpu.
En total hay 5 huecos para poner entre cables de gpu y cables de cpu.
 

Jose1001

Master Chapuzas
Registrado
22 Dic 2015
Mensajes
1.473
Puntos
113
Los tiene, la diferencia es que en la RMi tienes dos conectores pcie en cada cable, por lo que tienes en total 3 cables con dos conectores pcie cada cable, total 6.
Luego tienes 2 cables con 4+4 pines cada uno para la cpu.
En total hay 5 huecos para poner entre cables de gpu y cables de cpu.
Ah!!! vale vale vale comprendido,me extrañaba mucho.
Gracias por aclararme la duda CapXoff y un saludo.
 
Arriba