• ¡Bienvenid@! Recuerda que para comentar en el foro de El Chapuzas Informático necesitas registrar tu cuenta, tardarás menos de 2 minutos y te dará valiosa información además de ayudarte en lo que necesites o pasar un rato agradable con nosotros.

Pc arranca un segundo y se apaga (bucle)

Juanjuan

Chapucillas
Registrado
8 May 2014
Mensajes
60
Puntos
8
Edad
34
Buenas.

Mi pc al intentar cambiar la pasta térmica ha dejado de encender. Entra en bucle de 1 segundo y se apaga. (la segunda tarda algo más).
Al mover el cable de corriente y quitar la Ram inicia y pita 3 veces pero no da video ni nada pero hay veces que ni eso.
Creo que la pasta está bien puesta y el disipador también aunque tampoco lo descarto al 100%.

Un saludo y gracias de antemano.
 

skass

Desgraciado
Registrado
30 Jul 2015
Mensajes
185
Puntos
28
Buenas! Ya sé que es algo básico, pero por si ha sido un despiste.. eso suena como cuando no pones el cable de la fuente a la placa. No el de 24 pines grande, si no el otro de 4 o 6 pines.
 

KdeKyurem

Follawaifus
Registrado
31 Dic 2014
Mensajes
224
Puntos
0
Edad
25
Dudo que tenga nada que ver la pasta o el disipador, en un segundo no le da tiempo al procesador a calentarse tanto como para forzar el apagado, y aunque fuese así no volvería a encenderse solo despues
 

Juanjuan

Chapucillas
Registrado
8 May 2014
Mensajes
60
Puntos
8
Edad
34
Gracias a los dos. En principio creo que no es la pasta pero veo que me está siendo imposible poder arreglarlo así que lo llevaré a un técnico para que lo mire. Otro dato que se me olvidó comentar es que llevaba unos meses que al apagarlo se quedaba una luz encendida en un hub interno de usb y memoria sd y tal y al encenderlo hacia que arrancaba y se apagaba y luego ya encendía normal. No se si tendrá que ver...

Con un poco de suerte es la fuente y así tiro con el ordenador un tiempo más y luego la puedo reutilizar.
 

FREEMAN

...
Registrado
22 May 2014
Mensajes
6.301
Puntos
113
Edad
56
Buenas.

Mi pc al intentar cambiar la pasta térmica ha dejado de encender. Entra en bucle de 1 segundo y se apaga. (la segunda tarda algo más).
Al mover el cable de corriente y quitar la Ram inicia y pita 3 veces pero no da video ni nada pero hay veces que ni eso.
Creo que la pasta está bien puesta y el disipador también aunque tampoco lo descarto al 100%.

Un saludo y gracias de antemano.

Cuando el PC entra en bucle de encendidos y apagados suele ser por RAM (defectuosa o mal colocada).
Si quitas la RAM y emite tres pitidos; es por la gráfica.

Quita las RAM y la gráfica e intenta de encender el equipo a ver si aguanta encendido sin entrar en bucle
(no importa que no emita señal de video, es simplemente para probar), lo más seguro que emita pitidos continuos.

• Coloca 1 sólo módulo de RAM y vuelve a encender.

• Si lo anterior a ido bien, ya puedes colocar la gráfica a ver que tal...
 
Arriba