PC no se inicia a la primera.

NikoUcra

Chapuzas Jr
Registrado
10 Dic 2016
Mensajes
22
Puntos
3
Edad
22
Muy buenas tardes a todos, me compré un pc en febrero y desde el momento que lo monté me pasa este problema. Cuando lo enchufo a la corriente y le doy al botón de encendido, empieza a encenderse, sale en el monitor la pantalla de carga de la BIOS y luego el icono de Windows y ya se pone en negro, mientras que la torre tiene sus luces encendidas y el ratón y teclado también. Entonces lo apago del botón de la torre y lo vuelvo a encender y ya a la segunda casi siempre se enciende. Reinstalé el windows 10 y me sigue dando ese problema. No tengo ni idea de por qué pasa esto. Cuando el pc está encendido funciona perfectamente.
 

tasadarf

Master Chapuzas
Registrado
2 Jun 2016
Mensajes
19.301
Puntos
113
Haz un test userbenchmar y copianos el enlace con los resultados para conocer un poco mejor todos los componentes del ordenador, tambien comentanos que marca y modelo de fuente tienes.
 

Rosko

Chapuzas Jr
Registrado
27 May 2019
Mensajes
6
Puntos
0
Hechale un vistazo a esto igual te sirve.
 

tasadarf

Master Chapuzas
Registrado
2 Jun 2016
Mensajes
19.301
Puntos
113

Compraste una fuente muy mala, podria ser quien causase el problema al no suministrar la energia precisa, si tienes otra por ahí yo es lo primero que probaria.
Actualiza la BIOS que hay numerosas mejoras de estabilidad pero antes para que windows funcione bien recomendian instalar el driver del chipset que puedes bajar el ultimo de la pagina oficial de AMD. Tambien es recomendable actualizacion de los drivers de grafica.
Pero tu error al pasar al principio todo apunta de algo roto como puede ser fuente o algun componente.
 

Wendiga

Master Chapuzas
Registrado
21 Oct 2014
Mensajes
4.170
Puntos
113
Puedes probar a desactivar el inicio rápido, por ejemplo a mi (y a más gente) nos da esa clase de problemas.
 
Arriba