Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 30

Tema: Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento



  1. #1
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

    Hola, he visto muchos videos, y leido varios tutoriales, la verdad es que empece decidido pero aunque entendi alguna cosa, no es suficiente como para aventurarme a hacerlo por mi cuenta, es por eso que pido ayuda.

    Quisiera aclarar que no quiero subirle la frecuencia, sino mantenerlo tal cual esta, a 4000, y 4200 en modo turbo (es un i7 6700k) aunque no se si es lo mas recomendable o seria mejor mantenerlo siempre a 4000, o quizas a 4200, vosotros sois los que entendeis.

    De todo lo que he leido y visto, se trata de reducir poco a poco el voltaje e ir probando, o eso entendi, luego con el digi+ ya ahi me perdi del todo, y tambien entendi lo del multiplicador, ya que casi todos los tutoriales explicaban eso, pero no deseo overclockearlo.

    En resumen, tengo unas nociones muy muy basicas de lo que en teoria debo hacer, pero no me atrevo, en algunos tutoriales tocaban muchas mas cosas y ya me saturaba porque practicamente ninguno explicaba para que hacia ese cambio, se limitaban a decir "ponlo asi" , y si queria enterarme de esa X cosa tenia que indagar mucho, la mayoria en ingles (con mi pesimo ingles).

    Perdon por el tocho, les digo lo que tengo, y lo que quiero, y a ver si podeis orientarme:

    i7 6700k
    Asus Maximus VIII Hero
    Disipador cpu Cryorig H5 Universal
    ram ddr4 3000mhz
    fuente bitfenix formula gold
    torre nox hummer zx

    En spoiler detalles del aida
    Spoiler



    Y lo que quiero, solamente bajar temperatura y voltaje sin hacerle overclock, agradeceria que me dieseis unas directrices basicas y concretas de lo que debo tocar en bios, y yo le haria los cambios aconsejados, despues le aplicaria los test de stress y les pasaria los resultados para que puedan valorar si vamos por buen camino.

    A continuacion dejo las utilidades que dispongo y pueden decirme tambien el tipo de test e informacion que desean que les guarde para su analisis.

    Aida64 Extreme
    Cinebench R20
    cpu-z 1.90
    CrystalDiskMark 6.0.2
    gpu-z 2.26.0
    hwmonitor 1.41


    Y para finalizar, las capturas de como tengo la bios, si necesitan alguna mas en concreto no duden en pedirla.

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

  2. #2
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Tengo el mismo proce y la misma placa y si lo que quieres es cambiar dos cosas y listo yo te recomiendo poner el modo de voltaje en adaptative y con signo "-". Además puedes desactivar el turbo. De esta manera conseguirás un voltaje bastante bajo pero que te dará estabilidad de seguro y te ahorras horas de pruebas y pantallazos azules por ensayo y error. Se te debería quedar a 4,0ghz y a unos 1.12-1.15v, con mejores temperaturas.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  3. #3
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Pero no quiero perder el modo turbo, y prefiero algo mas preciso para bajarlo lo mas posible, tengo tiempo libre.

  4. #4
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Pero no quiero perder el modo turbo, y prefiero algo mas preciso para bajarlo lo mas posible, tengo tiempo libre.
    Pues voltaje en manual, y turbo activado. Vas bajando en pasos de 0,02v, empieza en 1.2 por ejemplo. Vas haciendo un test corto como cinebench. Cuando llegues a un punto que te de pantallazo azul antes de pasar cinebench pues toca volver atrás hasta encontrar el mínimo estable. Si te peta por ejemplo en 1.05, vuelve atras un par de pasos a 1.1V y ahí ya empiezas a hacer test duros, prime95, occt, aida64 con fpu, hwbot, ... A gustos colores. Ahora por experiencia te digo que vas a lograr rascar poco en manual de lo que en auto tienes en un momento, de serie estan bien calibrados. Otra cosa sería si haces oc y ahí si que hay que tirar de ajuste manual porque el auto falla mas.

    También convendría que el load line calibration lo pusieras en nivel 2, para que no te afecte mucho al voltaje en idle.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  5. #5
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Intento comprender mas sobre el LLC antes de tocarlo, y sigo encontrando informacion muy escueta en mi idioma, me gustaria saber mas.

    Edito y añado:
    Despues de mucho buscar esto es lo que he sacado en limpio sobre el LLC.
    A mas nivel, mas precision del voltaje (creo entender que evita subidas y bajadas brucas), pero mas se calientan las vrm, por lo que deduzco que el nivel 2 deberia ser relativamente seguro en ese aspecto para cualquier tipo de placa incluso gama media (si me equivoco en algo decidlo xD).

    He entendido como bajar el voltaje, (poco a poco de 0.01 o 0.02 maximo) partiendo de 1.20 , y hago el test con cinebench hasta que se cuelgue, para volver al voltaje anterior antes de que fallase.

    Solo hay una cosa que no entiendo y es en que valores debo fijarme en el hwmonitor (obviando temperatura) me refiero a los valores maximos o minimos del voltaje, y cuando es preocupante, ya que no alcanzo a saber cuando algo va mal... espero que me informeis mas aunque seguire indagando.
    Última edición por Onikyo; 14/10/2019 a las 01:03 Razón: edito

  6. #6
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Intento comprender mas sobre el LLC antes de tocarlo, y sigo encontrando informacion muy escueta en mi idioma, me gustaria saber mas.

    Edito y añado:
    Despues de mucho buscar esto es lo que he sacado en limpio sobre el LLC.
    A mas nivel, mas precision del voltaje (creo entender que evita subidas y bajadas brucas), pero mas se calientan las vrm, por lo que deduzco que el nivel 2 deberia ser relativamente seguro en ese aspecto para cualquier tipo de placa incluso gama media (si me equivoco en algo decidlo xD).

    He entendido como bajar el voltaje, (poco a poco de 0.01 o 0.02 maximo) partiendo de 1.20 , y hago el test con cinebench hasta que se cuelgue, para volver al voltaje anterior antes de que fallase.

    Solo hay una cosa que no entiendo y es en que valores debo fijarme en el hwmonitor (obviando temperatura) me refiero a los valores maximos o minimos del voltaje, y cuando es preocupante, ya que no alcanzo a saber cuando algo va mal... espero que me informeis mas aunque seguire indagando.
    Cuando un procesador entra en carga al 100%, se genera una caida de voltaje, es decir, si la placa entrega 1.2v al procesador y tu lo estresas, este podría caer hasta 1.184v por ejemplo. Depende de muchos factores: vrm, potencia del procesador, nivel de stress... El llc vienen siendo un compensador a esta caida, con un nivel mas alto compensas mas la caida en tu caso. El objetivo es tener un nivel de llc que mantenga el voltaje constante a lo que tu has puesto mientras lo estés estresando. Es probable tambien que cuanto mas voltaje estes metiendo, mas llc necesites, por ejemplo si te mueves en 1.3v a lo mejor necesitas nivel 4, mientras que a 1.15v con un nivel 2 te valdría.

    Debes fijarte en que mientras haces los test el voltaje esté como tú has puesto en la BIOS, si está más alto tienes que bajar el llc y viceversa. Con un nivel 2 como te digo se te quedará bastante constante. Siempre puedes dejar que haya algo de caída a veces no es posible clavarlo.

    Cuando algo va mal simplemente Windows se cuelga o deja de funcionar o te sale un pantallazo azul, te toca reiniciar y entrar en la BIOS para cambiar los parámetros nuevamente.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  7. #7
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Gracias por la ayuda, hoy despues de comer me aventurare a hacer algunas pruebas, y ya pasare capturas de lo que hice y de los resultados para que le hecheis 1 ojo.


    Aqui dejo las capturas del test con los parametros por defecto (aun sin cambiar) esto lo hago para tener 1 referencia, y de paso me iria bien que me dijeseis que info (numero de imagen) quereis que cuelgue la proxima vez (y si me marcais con paint las cosas en que mas debo fijarme ya seria lo mas)

    Imagen 01
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 02
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 03
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 04
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 05
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 06
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 07
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 08
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 09
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 10
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 11
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 12
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento




    Imagen 13
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Última edición por Onikyo; 14/10/2019 a las 14:46 Razón: edito

  8. #8
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    1.185 parece el minimo que puedo poner, con 1.180 daba pantallazo azul a los 3 minutos, lo que me escama es que los voltajes yo los veo altos en el hwmonitor, y la temperatura no a descendido practicamente nada, probe el modo adaptative como me dijiste, y los voltajes si parecian mas bajos, sin embargo se calentaba mas.


    Asi es como esta en estado de reposo, se supone que en modo manual 1.185 y nivel 2 llc, pero no me concuerda lo que veo.

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

  9. #9
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    1.185 parece el minimo que puedo poner, con 1.180 daba pantallazo azul a los 3 minutos, lo que me escama es que los voltajes yo los veo altos en el hwmonitor, y la temperatura no a descendido practicamente nada, probe el modo adaptative como me dijiste, y los voltajes si parecian mas bajos, sin embargo se calentaba mas.


    Asi es como esta en estado de reposo, se supone que en modo manual 1.185 y nivel 2 llc, pero no me concuerda lo que veo.

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Al VID ni caso, el vcore que está mas arriba es el valor al que tienes que hacer caso. El VID es lo que el procesador "pide" no lo que recibe.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  10. #10
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Aqui van los resultados:

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

    A ver si hay algo que mejorar.

  11. #11
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Aqui van los resultados:

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

    A ver si hay algo que mejorar.
    A priori veo todo correcto, es normal que las minimas hayan subido, ahora mismo tienes el vcore en manual, es decir fijo, cuando encuentres el mínimo estable ya tendrás que ponerte a configurar el offset o el adaptativo para que en reposo el voltaje baje y tengas ya las minimas de antes. De momento lo que interesa es ver las máximas.

    Como puedes observar has bajado de 1.248 a 1.200, lo que es bastante, pero tan solo ha bajado el consumo de 82W a 79,8W aproximadamente.... es normal que apenas se note la diferencia por tan solo 3W.

    Varias cosas que veo, tienes las rpm del disipador bajisimas.... 500rpm? Se te va a calar el ventilador jajaja, yo le daría un poco mas de chicha, hasta que veas que empieza ha hacer ruido y así mantienes el nivel de sonido, pero aumentas la disipación... Tal y como lo tienes ahora esta casi casi en modo pasivo, a esa velocidad un ventilador mueve muy poco aire.

    Otra prueba que puedes hacer es lo que te dije al principio, deja el LLC en nivel 2, pon el modo de voltaje en adaptative y el signo en negativo (-), el resto en auto. Y comparas a ver que resultados te da, sabiendo ya el minimo es buena prueba para comprobar lo que te dije.


    Revisando las imagenes veo que tienes un poco alto el System Agent voltage, yo lo bajaría, puede notarse bastante en la temperatura, lo tienes a 1.336v (tercera foto de la bios del primer post). Yo lo tengo a 1.16 si te sirve de referencia, podría darte inestabilidad bajarlo mucho, pero ahora mismo es que está bastante alto, prueba a 1.16 si quieres, si ves que no... 1.2v aunque suele poder bajarse incluso a 1.1 sin mucha dificultad.

    Haz las cosas de 1 en 1, no cambies todo de golpe para poder saber que es lo que falla y poder deshacerlo.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  12. #12
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Para que las minimas bajen, el modo adaptativo no me a ido bien, me dio malos resultados, se calentaba bastante, si acaso probare lo del offset y ya me cuentas como se hace si puedes.


    Lo del disipador mirare de ajustarlo mas adelante, para no alterar resultados ahora , ademas q me gusta el silencio xD


    Aqui paso los resultados habiendo cambiado el System Agent voltage:


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

  13. #13
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Para que las minimas bajen, el modo adaptativo no me a ido bien, me dio malos resultados, se calentaba bastante, si acaso probare lo del offset y ya me cuentas como se hace si puedes.


    Lo del disipador mirare de ajustarlo mas adelante, para no alterar resultados ahora , ademas q me gusta el silencio xD


    Aqui paso los resultados habiendo cambiado el System Agent voltage:


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

    Que voltaje te metía en adaptativo en auto y signo menos?

    Ahora si tienes claro cual es el mínimo estable te toca poner el voltaje en adaptativo para que baje en reposo. Si te iba bien en 1.18 tienes que poner en adaptativo 1.19v - 0.01v para que el equivalente sea 1.18v.
    Si usas offset tienes algo menos de control, tienes que saber cuanto usa en auto y a eso ponerle offset negativo hasta el voltaje que quieras tener.

    Tal vez te pida algo mas de voltaje en adaptativo/offset para ser estable, es normal. será 0,01 o así.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  14. #14
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    No me deja poner 0.01v en adaptativo, y no me fije en los voltajes en esa prueba, solo vi que se calento mucho mas


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

  15. #15
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    No me deja poner 0.01v en adaptativo, y no me fije en los voltajes en esa prueba, solo vi que se calento mucho mas


    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Donde estas intentando poner 0.01 es el voltaje base, es como si metieras 0,250 al proce... Ahi tiene que ir 1.2v o así luego con signo negativo tienes que restar en el otro cierta cantidad y donde te pone abajo en gris 0,250v te deberá poner el voltaje final que quieres, 1.18 en tu caso no? Puedes hacer varias combinaciones, 1.20- 0.02 por ejemplo, abajo en la información te pone el valor mínimo que acepta el offset y juraría que es 0,005v no lo recuerdo ahora
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  16. #16
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Ya hice 2 pruebas con el adaptative, en ambas ocasiones suben los grados mucho mas que en manual, y eso que en manual fueron pruebas de media hora, y en adaptative en apenas 3 minutos ya superaba los grados del manual, si me explicas el offset lo puedo probar, pero el adaptative no me a dado buen resultado.

  17. #17
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Ya hice 2 pruebas con el adaptative, en ambas ocasiones suben los grados mucho mas que en manual, y eso que en manual fueron pruebas de media hora, y en adaptative en apenas 3 minutos ya superaba los grados del manual, si me explicas el offset lo puedo probar, pero el adaptative no me a dado buen resultado.
    No das datos de los resultados con el adaptative, que voltajes y consumos te da, sin información equivalente al resto de pruebas no podemos ver donde está el problema, algo tienes que estar haciendo mal porque el voltaje final debe ser el mismo si lo configuras bien... Y ten en cuenta que si haces muchas pruebas seguidas la temperatura ambiente y la del pc se va elevando, hagas lo que hagas vas a ir teniendo algún grado de mas si el ambiente está mas caliente. El offset como te he dicho antes va igual solo que solo tienes el signo y lo que quieres restar, el voltaje final será el de serie +- el offset.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  18. #18
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    No llega a 3 minutos de prueba y ya se nota que va peor:

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

  19. #19
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    No llega a 3 minutos de prueba y ya se nota que va peor:

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Tienes picos de 1.264v en esa configuración, prueba aumentando el offset negativo del adaptativo hasta que te meta los 1.2v que necesitas de mínimo. Y 75ºC es lo que tenias de pico antes en manual a 1.185 con llc2, considerando que el ambiente no se ha calentado nada, estas prácticamente igual. La clave esta mirar el Power, los W que marquen ahí te van a dar una relacion casi directa del calor que se está generando. Solamente tienes que vigilar eso, VCORE, W y Temps Y lo de las temps es bastante relativo, hay que tener en cuenta la temperatura ambiente y que un pico de voltaje puede generar un pico de temperatura que no tiene remedio y se marca ahí en la maxima.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  20. #20
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    La temperatura ambiente no a variado, tengo 1 termometro y se mantiene a 30º estables desde el medio dia (me encantaria abrir la ventana pero no quiero variar la temperatura xD)

    La temperatura del adaptative a llegado a 80 en otras pruebas, nunca mas de 10 minutos, esa apenas llevaba 3 minutos y ya alcanzo lo que el manual hizo en media hora, de hecho como tu mencionas, el vcore esta mas alto al ponerlo en adaptative, he probado varias convinaciones todas con el mismo resultado en adaptative, dandole mas cancha, ajustandolo al maximo, probando otras , y todas mandan mas o menos esa cifra al vcore al final cuando entiendo el hwmonitor y hago el test.

    A ver si con el offset hay diferencia, solo que no entendi como va, te paso captura de como lo puse me dices si es correcto, se supone que el offset toma como referencia lo que puse en el modo manual? en tal caso si lo pusiese negativo y -0.01 deduzco que acabaria en pantallazo azul, por eso lo he puesto positivo, dime si es asi como se usa igual la estoy liando xD

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento

  21. #21
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    La temperatura ambiente no a variado, tengo 1 termometro y se mantiene a 30º estables desde el medio dia (me encantaria abrir la ventana pero no quiero variar la temperatura xD)

    La temperatura del adaptative a llegado a 80 en otras pruebas, nunca mas de 10 minutos, esa apenas llevaba 3 minutos y ya alcanzo lo que el manual hizo en media hora, de hecho como tu mencionas, el vcore esta mas alto al ponerlo en adaptative, he probado varias convinaciones todas con el mismo resultado en adaptative, dandole mas cancha, ajustandolo al maximo, probando otras , y todas mandan mas o menos esa cifra al vcore al final cuando entiendo el hwmonitor y hago el test.

    A ver si con el offset hay diferencia, solo que no entendi como va, te paso captura de como lo puse me dices si es correcto, se supone que el offset toma como referencia lo que puse en el modo manual? en tal caso si lo pusiese negativo y -0.01 deduzco que acabaria en pantallazo azul, por eso lo he puesto positivo, dime si es asi como se usa igual la estoy liando xD

    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    Con el offset debes ver que voltaje te mete en windows e ir bajando o subiendo hasta el punto que en windows midas el voltaje que quieres.
    Última edición por Vagus; 14/10/2019 a las 22:04 Razón: Ortography
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  22. #22
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    He probado varias configuraciones con el offset, el peor modo que he probado sin duda, en 5 segundos de stress se puso a 90º lo pare de inmediato, y aunque lo baje un montonazo el vcore seguia siendo altisimo en el hwmonitor, con el adaptative 3/4 de lo mismo aunque no tan agresivo como lo del offset, en modo manual todo perfe, creo que lo dejare asi porque veo que es lo mas estable en consumo/temperatura.

    Decidido esto, me dispuse a desactivar el modo turbo y probar, y bueno, se reduce 10 grados pero claro pierdo 200mhz, asi que usé el multiplicador, lo puse en 42, hice la prueba, y no pasaba de 4000, entonces ahi me he perdido.. xD

  23. #23
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento Iniciado por Onikyo Me gustaria optimizar temperaturas y consumo sin perdida de rendimiento
    He probado varias configuraciones con el offset, el peor modo que he probado sin duda, en 5 segundos de stress se puso a 90º lo pare de inmediato, y aunque lo baje un montonazo el vcore seguia siendo altisimo en el hwmonitor, con el adaptative 3/4 de lo mismo aunque no tan agresivo como lo del offset, en modo manual todo perfe, creo que lo dejare asi porque veo que es lo mas estable en consumo/temperatura.

    Decidido esto, me dispuse a desactivar el modo turbo y probar, y bueno, se reduce 10 grados pero claro pierdo 200mhz, asi que usé el multiplicador, lo puse en 42, hice la prueba, y no pasaba de 4000, entonces ahi me he perdido.. xD
    Algo estas saltandote porque con adaptativo puedes llegar a poner el voltaje que tu quieras, solo que en reposo sin carga baja frecuencias y voltaje. Yo tengo adaptativo 1.32-0.01 y con llc4 y me entrega en carga 1.31-1.32, no da picos. Cuando seleccionas por multiplicador debes tener el turbo activado porque lo que se modifica es la frecuencia turbo al poner frecuencia por multiplicador.
    Última edición por Vagus; 14/10/2019 a las 22:41 Razón: ort
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  24. #24
    _ Avatar de Vagus
    Fecha de ingreso
    11 ago, 16
    Mensajes
    4,714
    Agradecido: 1697
    Prueba tambien a resetear la bios a los valores de fabrica y prueba lo del undervolt sin poner el XMP de las rams, a veces los perfiles xmp meten voltajes a accesorios de la cpu que suben de mas la temperatura y algo puedes rascar poniendo las memorias manualmente tambien.
    Mi V8: i7-6700K 4,6GHz@1.32v (Delidded)| Asus ROG Maximus VIII HERO | NZXT Kraken X61 | MSI GTX 980Ti 1550MHz@1.024v MEM 7907MHz (Watercooled)| 16GB DDR4 G.Skill Ripjaws V Red OC 3200MHz CL16 | Crucial P1 M.2 NVME 500GB + Kingston SSDNow 240GB + Seagate Desktop 7200 2TB | Antec HCG-750M | NZXT H440 Red/Black

  25. #25
    Pikachu que provee energía al Chapuzas Informático
    Fecha de ingreso
    18 ene, 17
    Mensajes
    295
    Agradecido: 3
    Nada, no hay manera, de todos modos solo he cambiado esos 3 parametros, lo demas esta por defecto como mostre en las primeras imagenes, no se que debo hacer mal pero escapa a mi entendimiento.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Hacemos uso de cookies propias y de terceros para proporcionar una mejor experiencia de usuario. Al seguir navegando entendemos que acepta nuestra Más información .

Aceptar