Ayuda

Juannis

Nuevo
Registrado
18 Sep 2021
Mensajes
1
Puntos
3
Edad
37
Saludos, tengo una mother board gigabyte ga-gaming b8 que estaba trabajando bien y de momento se apagó y no enciende. En una esquina de la board me notifica con un led en rojo(indica CPU) el cuál parpadea una sola vez y se apaga. He hecho prueba con el cable de alimentación de corriente del CPU, lo desconecto y el mismo led enciende, se mantiene y en ocasiones parpadea, pero al conectar el cable de nuevo solo enciende una vez y se apaga.



Probé el micro, la RAM y la fuente en otra board y trabajan bien. Me gustaría que me ayudaran.



Gracias
 

Pedropc

Súper Moderador
Miembro del equipo
Registrado
22 Oct 2017
Mensajes
5.144
Puntos
113
Edad
49
Habiendo probado lo que has probado en otro PC (micro,RAM y F.A) y funcionando, creo que esa Placa Base se ha roto, poco se puede hacer mas que cambiarla.

Un saludo.
 

O3M✓

Master Chapuzas
Registrado
6 Abr 2019
Mensajes
8.585
Puntos
113
Eso es sintoma de que alguna fase o componente de los vrm de la placa que alimentan la cpu se ha jodido...
 

Guzman

Chapu...lin Colorado
Registrado
18 Abr 2013
Mensajes
1.007
Puntos
83
Un amigo de mi hijo me trajo una b450 Tomahawk max en igual situación. De perdidos al Río. La desmonte ENTERAMENTE y le hice una limpieza profunda cambiando incluso la pasta térmica. Ahí arrancó de nuevo. Sospecho q la placa esta, avisando, así q se la entregaré con la indicación q vaya, salvando archivos y preparándose.
A ver cuanto le dura
 
Arriba