Cuelges en equipo nuevo, creo que es el SSD

KrAzYtHeBoY

Chapuzas Senior
Registrado
19 Jun 2014
Mensajes
68
Puntos
8
Edad
32
Hola, el ordenador completo es nuevo de hace 15 dias. (tiene la ultima bios y ultimas actualizaciones de drivers)

i7 4770K
MSI GTX 780
MSI Z97 Gaming 5
G.Skill 2x4GB CL9 1600 1,5

Windows 8.1 Update 1

El sistema presento multiples errores desde que lo monte.

PRIMER ERROR:
Despues de apagar windows --> Enciendo el equipo --> En las bolitas de cargando windows en 1 segundo se apaga como si se fuera la luz --> Enciendo por segunda vez --> Carga correctamente windows

El equipo inicia windows siempre en el segundo intento.
1º encendido --> se apaga
2º encendido --> arranca bien

Este error raro se soluciono y ya no ha pasado mas desde entonces.

SEGUNDO ERROR:
En el escritorio sin tocar el pc ---> Pantallazo azul y reinicio --> Aparece el mensaje "Insert boot device and reboot" ---> Entro en la BIOS y no reconoce ningun dispositivo en SATA1 --> Apago el PC, vuelvo encender y lo detecta --> Abro el programa BlueScreenView y veo que ha dado el error "CRITICAL_PROCESS_DIED" asociado normalmente al disco duro





* Este pantallazo, no a vuelto a suceder


TERCER ERROR:
En el escritorio de windows, se bloquea y solo puedo mover el raton y el teclado, ademas me deja a veces abrir el administrador de tareas y poco mas. A veces me deja reinicar bien y a veces no me hace caso y tengo que apagar a la fuerza usando el boton.

Si veis el siguiente video, en el administrador de tareas esta todo congelado. Lo mas curioso esque la carga de la CPU es elevada y el disco esta a 0 y en otro caso esta al 92% y una tasa de transferencia de solo 2mb/s. Los procesos tambien estan todos a 0.


*La CPU a 4,96Ghz es un bug, estaba a 4,2Ghz y CPU-Z no muestra mas aya de 4.200mhz




FUNCIONAMIENTO NORMAL 4mb/s - 2%:


CUANDO PETA 2mb/s - 94%:


------------------------------------------------

BENCHMARK:






------------------------------------------------

Uso Intel AHCI Drivers 13.1.0.1058
Windows 8.1 Update 1

El OC lo quite desde hace dias y pasa igual

He formateado el SSD 3 veces y nada igual (misma iso, oficial que funciona perfectamente en mas de 100 pcs distintos en los que lo he instalado)

He activado HOT PLUG para el SSD y nada se congela.

Quite la grafica y probe con graficos integrados por descartar y nada petado.

Decir que el error puede darlo a los 5 minutos que a las 24 horas

¿Es el SSD?
 
Última edición:

mona42

Master Chapuzas
Registrado
11 Oct 2013
Mensajes
208
Puntos
18
Edad
55
Solo tienes ese disco en el pc,a mi me pasaba algo parecido, quite el hdd y dejo de darme problemas,formatee el otro disco y hasta hoy
Prueba a ver si eso
Yo me pase un mes intentando solucionarlo, 3formateos y Por lo que parece había archivos de el anterior siguiente.so y creaba conflictos, ahora te reconozco el disco, ahora que si el boot
Suerte
 

KrAzYtHeBoY

Chapuzas Senior
Registrado
19 Jun 2014
Mensajes
68
Puntos
8
Edad
32
Solo tienes ese disco en el pc,a mi me pasaba algo parecido, quite el hdd y dejo de darme problemas,formatee el otro disco y hasta hoy
Prueba a ver si eso
Yo me pase un mes intentando solucionarlo, 3formateos y Por lo que parece había archivos de el anterior siguiente.so y creaba conflictos, ahora te reconozco el disco, ahora que si el boot
Suerte

Yo lo he formateado 2 veces con el propio programa de instalacion de windows 8.1 (eliminando y creando) y la ultima vez borrando totalmente el ssd con Gparted Live.

de las 3 formas me ocasiona los bloqueos. De vez en cuando, no siempre. Ayer despues de formatear instalando drivers se congelo a los 5 minutos y ahora lleva casi 24h encendido sin cuelges...

no tengo otro HDD por lo que no podria probarlo... lo que me quiero es cerciorar de si es el ssd o la placa
 

Borja Rodríguez

Amo y señor de los Chapuzas
Miembro del equipo
Registrado
4 Jul 2012
Mensajes
81.754
Puntos
113
Edad
33
Has probado actualizar firmware del SSD (si existe mejor versión).

Yo apostaría más por el SSD que la placa base.
 

Borja Rodríguez

Amo y señor de los Chapuzas
Miembro del equipo
Registrado
4 Jul 2012
Mensajes
81.754
Puntos
113
Edad
33
Para descartar... OS en D y mirar.
 
Arriba