Overclock 4790k modo adaptativo

aDRi80

Súper Moderador
Miembro del equipo
Registrado
11 Jul 2012
Mensajes
2.971
Puntos
113
Así por lo pronto activaría el c1e y el speedstep y nos cuentas.

Enviado desde mi HM NOTE 1LTE mediante Tapatalk
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
vale genial era el speedsted que el sistema operativo va dando el voltaje necesario y la velocidad de reloj, ahora baja mucho la temperatura a 24º en stop y 40º en full y el consumo mínimo se va a 9w, GENIALLLLLLLLL

lo del c1e no lo encuentro por ningún lado que es? jejeje pero creo que con esto ya esta solucionado eso no?

voltios en iddle 0.728v y reloj 799.81mhz consumo 9w que bien jolin....

otra cosa bajaríais más el vcore lo tengo a 1.224v para 4.600mhz, así va con todo lo que hago con temperatura máximas a 60º-62º cuando lo estreso por el cpu-z


muchísimas gracias amigos.
 
Última edición:

aDRi80

Súper Moderador
Miembro del equipo
Registrado
11 Jul 2012
Mensajes
2.971
Puntos
113
El C1E también es una herramienta de ahorros en reposo o equipara el rendimiento a la carga soportada.
Creo haber visto un pantallazo donde lo tenias desactivado, aunque repasando las capturas ahora no lo encuentro o me hice un lío con otro post/problema xD
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
ok adri entonces el resto lo tengo activado, ahora va perfecto y potente y creo que un vcore máximo de 1.224 para 4.6mhz esta en la línea, gracias
 

Cop_Osiris

ECI Hunter
Registrado
24 Jun 2013
Mensajes
2.331
Puntos
63
Dejarlo como esta
Prueba jugando y si vez que sigue bien intenta bajar un punto el voltaje
Luego pruebas otra vez unos días jugando , y así bajando el voltaje hasta encuentras el punto dulce

Enviado desde mi Redmi Note 3 mediante Tapatalk
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
Así lo haré cop-osiris, muchísimas gracias por la ayuda.

saludos.
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
He toqueteado un poco el modo adaptativo y lo he dejado en +0.001 y el otro igual +0.001, lo que me da un vcore de 1.219v para 4.600mhz voy a trabajar todo el día de hoy con el pc así ,a ver si no peta y si no peta mañana lo pondré en negativo los + y probaré con -0.001 y -0.001 a ver que pasa, sería genial llegar a 1.20v para 4.600mhz.

saludos, seguiré informando, porque hay poca información sobre estos temas de modo adaptativo.
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
Bueno seguimos, al poner -0.001 y -0.001 en el modo adaptativo, me ha subido el vcore a 1.219v de 1.214v, cosa rara, al final le he puesto -0.006 y -0.002 y me ha bajado a 1.21v justos para 4.600Mhz, voy a trabajar todo el día de hoy para ver su estabilidad, si durante todo el día de hoy no me da problemas, mañana seguiré bajando, lo que si se nota al bajar el voltaje son las temperaturas, ahora con todo en carga no me pasa de 60º para el trabajo de Excel que hago con millones de sumas, que el pc se me queda 1 ó 2 minutos dándole caña a los cores aunque no todos a la vez se ponen al 100% van saltando....

PD; me viene en mente que este bath vietnamita es sumamente calentorro, porque cuando lo puse en el Intel burm me tocaba los 100º y lo paré, pero a la vez parece que el voltaje se puede bajar mucho, con lo que saco la conclusión, que aunque son los chips más calientes, también te da la opción de bajar al máximo el voltaje, de stop me llega a un voltaje de la nada despreciable cantidad de 0.699v.

Mañana más, saludos.
 

jotaarcan

Master Chapuzas
Registrado
30 Ene 2014
Mensajes
307
Puntos
18
bueno aqui una captura de mi primer oc, vamos que me he copiado de las capturas de agmageton, he puesto el reloj a 45

 
Última edición:

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
Te sale un vcore o vid de 1.256v es un poco alto para 4.5, probaría a ir bajando en vez +0.001 y +0.001 poner el signo menos en el adaptarive e ir bajando a ver si logras un 1.21v como el mío de momento, es un 4790k no?
Lo que también me fijo que tienes el reloj clock a 102MHz y te da casi un overclock de 4.6
 

jotaarcan

Master Chapuzas
Registrado
30 Ene 2014
Mensajes
307
Puntos
18
Si es un 4790k, lo tenía en +0.0005 y +0.0001 ahora lo he puesto a —0.0005 y -0.0001 y se ha puesto a 1.246v, que es lo q tengo q ir bajando el 0.0005 a 0.0004?? puedes pasarme una captura como lo tienes
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
Sí, para conseguir 1.21v he puesto en el modo adaptativo, cuando sale el + en menos de esta forma

-0.010
-0.002

total -0.012

por cierto ahora lo he puesto a 4.7MHz y sigue rulando igual, con el mismo vid de 1.21, unos 4º de aumento de temperatura, quizás es porque pega el sol y hay más temperatura ambiente, ya que el agua me ha pasado de 18º a 22º, que cosa más rara no? hacer 4.7MHz con 1.21v no paso test que me queman el procesador, pero estoy todo el rato trabajando y se van poniendo los cores al 100% salteados, todos a la vez de vez en cuando, pero poco rato, en concreto me hace 4.699MHz ya que tengo el reloj e 99.8 o así, no llega al 100 vamos.

a ver si te puedo subir las capturas es que ahora mismo tengo el pc trabajando a ver luego.

saludos.
 

jotaarcan

Master Chapuzas
Registrado
30 Ene 2014
Mensajes
307
Puntos
18
ok a ver esa captura de loa valores que gay q cambiar valla ser q cambie algo q no tenga q tocar y la lie
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0

ES LA FOTO ANTIGUA PERO AHORA NO PUEDO HACER CAPTURA PERO TE LO EXPLICO.
MIRA AQUI

SIGNO DE MODO COMPENSADO EN -

COMPENSACION DE LOS VOLTAJES DE LA CPU EN ; -0.010

ADICIONAL TURBO MODO ETC... EN; -0.002

LO DEMAS TODO IGUAL QUE ANTES

A VER QEU TE SALE A TI DE VCORE O VID
 
Última edición:

jotaarcan

Master Chapuzas
Registrado
30 Ene 2014
Mensajes
307
Puntos
18
Cambiado el primero esta a 1.241 el resto a 1.238
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
Te da más voltaje que a mí, no sé porque.... son casi 4.600 trabaja con el pc todo el día, y mañana pruebas a ir bajando poco a poco a ver si no te peta, a ver si consigues los 1.21 o 1.20 que serían muy buenos para esos casi 4.6, de momento yo con 4.7 y 1.21 trabajando todo el rato, va como un tiro, las temperaturas han subido algo de máxima de 66º pero es que estamos a 18º exterior con el sol y en mi casa estaremos a 20º como mínimo, el agua la tengo a 22º grados del deposito. Mañana si todo va bien, seguiré bjando con 4.7, con el objetivo de 1.20v he leído en un foro extranjero uno que ha llegado ahí de forma estable, si lo consigo estará muy bien, y eso que me acojone bastante al ponerse el procesador a 100º en la prueba Intel burn, al final lo que pasará es que es tan cachondo y caliente mi procesador que con poco voltaje ya te hace 4.7 de forma estable :sonrisa:
 

aDRi80

Súper Moderador
Miembro del equipo
Registrado
11 Jul 2012
Mensajes
2.971
Puntos
113
Sigo pensando que tienes algo mal en esa refrigeración, otro punto que comentas es que te parece raro que le de más voltaje que a ti pero eso depende de cada sample, placa y fuente, todo influye y no hay los mismos valores en overclock en equipos exactamente iguales, así que tan raro no es xD
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
Si adri yo pensaba lo mismo que tu, desmonte el bloque cpu ek full nikel, mire que la pasta térmica (la segunda mejor del mercado) estuviera bien extendida y todo ok, encendí la bios sin darle a la liquida, solo el procesador para ver desde bios su temperatura, sin nada y con los voltios que viene por defecto la bios en 1.072 y estaba la temperatura solo conectar a 65º, volvi a poner la liquida y bajo a 22º, con lo que si va bien la líquida....

Bueno y otra cosa, lo he puesto a 4.8MHZ con el mismo vid 1.21 arranca muy bien y le doy a todo y va perfecto y rápido y mismas temperaturas, que esta pasando? alguien ha hecho 4.8 con 1.21, no será estable supongo al nivel de exigencia de los test ni nada por el estilo, pero llevo 2 horas dándole a todo con 4.8 y sigue sin petar.... esto es raro o no????
 

agmageton

Master Chapuzas
Registrado
23 Ene 2016
Mensajes
315
Puntos
0
zassss en toda la boca, primera prueba de esfuerzo con el test del cpu-z y peta..... duro poco la ilusión de los 4.8 con 1.21 ehehehee, bueno objetivo sigue siendo el mismo, bajar a 1.20 con 4.7 a ver si lo consigo, hoy lo sigo dejando a 4.7 y 1.21 que llevo todo el día y a partir de mañana iré bajando muy suavemente un poquito cada día, a 4.7 va muy bien ya de velocidad.

DEJO UN FOTITO DE COMO LO TENGO AHORA A 4.7 Y 1.21V
 
Última edición:
Arriba