Pc necesita calor para arrancar AYUDA!!

EvilJuan

Chapuzas Jr
Registrado
28 May 2020
Mensajes
7
Puntos
1
Edad
23
En esta ocasión necesito su ayuda ya que estoy teniendo un problema con mi pc, En resumen el pc no enciende luego de dejarlo apagado por varias horas, por ejemplo lo apago antes de dormir y cuando lo intento encender al día siguiente no enciende, poder encenderlo tengo que aplicar calor con un secador de pelo sobre la board (en la zona de los VRM).

En la parte trasera de la board justo donde están los VRM y el disipador esta tiene una mancha de aceite la cual esta presente hace ya varios meses pero no había tenido problemas hasta ahora, no se si tenga relación con que no encienda.

*Las temperaturas y los voltajes están en rangos normales, CPU 60-70 bajo carga, GPU 60-70 bajo carga
*Luego de que el pc enciende este funciona perfectamente
*Luego de encenderlo puedo apagarlo y encenderlo de nuevo sin problemas
*Ya probé la fuente de poder (EVGA Supernova 550 G3) en otro pc y funciona perfectamente
*Ya probe tratar de encenderlo sin la GPU y no obtuve resultados resultados
*Cuando uso el secador para encenderlo noto que la hora se desconfigura y se desactiva el perfil XMP de las ram

Un vídeo del problema

Mancha de aceite
 

Shadowcorpse

Master Chapuzas
Registrado
23 Sep 2019
Mensajes
429
Puntos
43
El problema de ese aceite es que crea corrosión y acaba hechando a perder el componente , si es posible tramita garantía dado que no es muy normal . En caso de no disponer garantía te tocaría limpiar el aceite cambiar los pads térmicos por otros y rezar que todo salga bien .
 

EvilJuan

Chapuzas Jr
Registrado
28 May 2020
Mensajes
7
Puntos
1
Edad
23
El problema de ese aceite es que crea corrosión y acaba hechando a perder el componente , si es posible tramita garantía dado que no es muy normal . En caso de no disponer garantía te tocaría limpiar el aceite cambiar los pads térmicos por otros y rezar que todo salga bien .
Ese aceite sera el motivo por el cual no enciende en las mañanas?
 

Shadowcorpse

Master Chapuzas
Registrado
23 Sep 2019
Mensajes
429
Puntos
43
No te lo puedo asegurar pero tiene pinta de que si , Sobre que se te haga un bios reset es normal y en cierta forma no recomendable usar el secador / pistola de aire caliente sin quitar la pila antes.
 

TheKillerSpain96

Master Chapuzas
Registrado
15 Jun 2015
Mensajes
545
Puntos
43
Edad
24
Que cosas mas raras pasan xD Como os la apañáis para que se armen estos follones raros xD
 

Jesusete

Master Chapuzas
Registrado
19 Ene 2017
Mensajes
1.958
Puntos
113
El aceite ese lei de el hace tiempo en boards MSI, creo recordar que del calor se desprende cierta pelicula o film que lleva la placa, aqui tienes uno de los muchos hilos que ahi por este foro u otros:


Ahora tambien te digo, a lo mejor el liquido no es el barniz o film, puede ser que la placa se haya llevado un calenton, este defectuosa y haya derramada flux o algun condensador este en mal estado y desangrandose.

Hay gente que con el aceite ese le funciona sin problemas y a otros no.


Prueba a limpiarlo con alcohol isopropilico, con cuidado y frotando con cepillo dientes o brocha sin pasarte, tambien desmontaria todo lo que pudiera para hacer una inspeccion visual mas profunda y poder ver el origen del "aceite"

Si sigue fallando planteate tramitar la garantia si estas en tiempo, si eso casi nio te dirias que desarmaras , mandala directamente para que no te pongan pegas.
 

Kryogenik

Chapuzas Senior
Registrado
17 Abr 2020
Mensajes
92
Puntos
18
Compra un bote de spray limpiador de contactos, limpia y repite
 
Arriba