Problema a la hora de apagar/ reiniciar el equipo

bladejlm

Chapuzas Jr
Registrado
14 Abr 2014
Mensajes
41
Puntos
6
Buenas,

después de mil pruebas y ya no saber de qué puede ser me gustaria saber mi opinión, os pongo en antecedentes:

Equipo: intel Core 2 Duo E6600 - Asus P5WDH Deluxe - Fuente BeQuiet Dark Power Pro 750W - Nvidia GTX 770 - Win 8.1


Hace 1 semana despues de una fuerte tormenta e irse y volver la luz en casa y apagarme el equipo, me ocurre lo siguiente:

Cuando mando a reiniciar / apagar el equipo el equipo en vez de apagarse o reiniciarse, se apaga bruscamente y de tal forma que ya no puedo volver a encender el equipo, veo que la fuente sigue dando suministro de corriente a la placa e incluso a los ventiladores conectados a la fuente, como si se quedara pillada. Si trato de encender el equipo como si nada.
Para poder encenderlo tengo que desconectarlo del suministro electrico esperar 10 seg, volver a conectarlo y entonces si puedo encenderlo. Entra en Windows y puedo trabajar, jugar, navegar sin problemas.

He pasado programas de carga de trabajo, jugar a tope, test de memoria y ningún problema.

He probado con una distro de linux live CD para ver si a la hora de dar la orden de reiniciar y/o apagar ocurre lo mismo y efectivamente, el equipo se apaga pero muy bruscamente como si se fuera la luz y se quedara colgado y no permite encenderlo hasta desconectarlo de la pared.


Estoy frito, harto de hacer pruebas y mis indicios parece que sea la fuente. Pero me gustaria saber si alguno se ha visto con este problema. Porque tengo miedo que pueda ser placa o tarjeta gráfica (grafica no es porque probe con una antigua ATI y pasa lo mismo)

Si es problema de la fuente y problema electrico, puedo pedir responsabilidad al seguro?...... funcionar funciona, puedo trabajar pero no puedo hacer ciertas cosas como reiniciar el equipo


Como lo veis?

Gracias y perdonar por el tocho :)
 

Borja Rodríguez

Amo y señor de los Chapuzas
Miembro del equipo
Registrado
4 Jul 2012
Mensajes
81.559
Puntos
113
Edad
33
Si el problema vino después de una tormenta... fuente, tira de garantía, un buen chupinazo se habrá llevado para fallar.
 

bladejlm

Chapuzas Jr
Registrado
14 Abr 2014
Mensajes
41
Puntos
6
Borja,

Es una Dark Power Pro P6 del año 2006 ^_^

8 años 24x7
Ha funcionado como una campeona :)

La garantía pasó hace unos pocos añitos.

El seguro de la casa cubre sobrevoltajes electricos... cubrirá solo la fuente?
 

Synchronized

Master Chapuzas
Registrado
25 Jul 2014
Mensajes
1.711
Puntos
38
Edad
22
Ni idea, contacta con el seguro y pregunta.
 

bladejlm

Chapuzas Jr
Registrado
14 Abr 2014
Mensajes
41
Puntos
6
Pensais entonces que los extraños que me hace a la hora de apagarla o reiniciarla sea de la fuente..no?
 
Arriba