Quitar el modo iddle 4770k

lembranza

Master Chapuzas
Registrado
13 Mar 2013
Mensajes
931
Puntos
0
Tengo un pequeño problema con el modo iddle del procesador, Ahora tengo hecho OC 4.2GHz a 1.18v, estable pero el multiplicador me baja a x16 si esta iddle y anda cambiando con el x42 constantemente, tengo los procesos c desactivados asi que no se porq pasa.
Mi placa es una z77 extreme 6, de paso si alguien sabe como estabilizar el bus espeed porq me cambia de 99.98 a 100.01 constantemente

Gracias y saludos
 

Borja Rodríguez

Amo y señor de los Chapuzas
Miembro del equipo
Registrado
4 Jul 2012
Mensajes
81.758
Puntos
113
Edad
32
Ni idea pero te lo subo :sisi3:

PD: Mira que en opciones de energía esté en alto rendimiento.
 

Ivan Martinez

Súper Moderador
Registrado
4 Jul 2012
Mensajes
15.863
Puntos
113
Que baje a x16 cuando no haces nada es normal... pero si lo sometes a carga ya no tanto. Tendrias que desactivar los modos de ahorro en BIOS, pero no se decirte ahora mismo sin ver unas fotillos aunque sea.

Respecto a que se estabilice el BUS, si lo tienes a 100 MHz en BIOS... no te preocupes ;)
 

aDRi80

Súper Moderador
Miembro del equipo
Registrado
11 Jul 2012
Mensajes
2.935
Puntos
113
El bus fluctua, poco pero fluctua, y efectivamente por donde lo mires verás esa fluctuación.
Respecto a que te baje el multiplicador, como bien dices es por algun ahorro energetico, yo de ti miraria que no me haya dejado nada en el apartado de cpu settings o algo parecido que tenga tu placa. E-state, c1e y cosas así todo en disabled.
 

lembranza

Master Chapuzas
Registrado
13 Mar 2013
Mensajes
931
Puntos
0
Solucionado, se me paso el E-state
Gracias por la ayuda
 
Arriba