[QUEJA] Servicio COOLMOD nefasto

Tulipanes

Nuevo
Registrado
11 Ago 2016
Mensajes
3
Puntos
0
Como veo que la única manera de que te haga caso esta empresa es vía foros, en la que de forma publica les pongas la cara roja he decidido compartir con todos vosotros la experiencia.

Soy uno más de los que cuando en la web ponía plazo de entrega XXX día, tuvo que esperar casi 10 días más de la fecha indicada para recibir el equipo. Durante este tiempo había comprado unos componentes desde la página y estaban con stock y/o prevision de stock. ¿Sabéis quien tuvo que elegir otras tarjetas ram diferentes, debido a que de pronto no tenían stock? Sé que no soy al primero que le ocurre con coolmod que compra un componente en stock y cuando ya han recibido el pago, realmente a los días de haber recibido el pago, le informan que no tienen el componente que ha pedido, que busque otro.

Con el equipo en casa, un equipo completo, sin gráfica, pero genial para trabajar. Procedo a la instalación de aplicaciones, y tras apenas 4 o 5 horas de estar encendido, se apaga de golpe. No responde el botón de encendido, ni la fuente hace amago alguno de ponerse a funcionar. El mismo día que llega el equipo y deja de funcionar, así que al día siguiente les escribo y les comento que posiblemente la fuente ha muerto, y me dicen que les mande la fuente o el equipo entero, pensando que es sólo la fuente les respondo que la pruebo y les confirmo el componente o les mando el equipo.

Un equipo que había comprado ya montado para no trastearle, y me toca desmontar la fuente para poner otra que funciona y probar la que "está rota" en otro equipo, quitar bridas y montar la nueva. Con esto descarto que sea la fuente, parece otro componente pero ya no tengo esas piezas para poder probar. Así que el día 22 de julio les mando el equipo completo.

El servicio de coolmod lo recibe el día 25 de julio y desde entonces consideran positivo no mantenerme informado de absolutamente nada, viendo que pasan los días el 3 de agosto me pongo en contacto con ellos y tienen a bien no responder al correo, así que armado de paciencia espero hasta el día 8 de agosto para consultar en twitter y además por correo.

La respuesta del equipo técnico ha sido: Que el equipo está manipulado, ya que las bridas que sujetan la fuente de alimentación están cortadas, que desde el primer día han estado revisando los componentes del equipo buscando el punto de fallo, pero como no están las bridas les está llevando más tiempo del previsto. ¿Alguien cree que probar la fuente, placa, micro, botón de encendido, puede costar 14 días de trabajo?

En resumen: 14 días para revisar un equipo. 14 días para comprobar "todos" los componentes de un ordenador. 14 días más esperando, y encima tener que aguantar la poca vergüenza de decir "que el equipo está manipulado". Sin embargo, tengo un correo de la gente de RMA en el que me dan las gracias por hacer las pruebas. ¿Se pensaban que se hacían solas y de lejos?

Iré actualizando la información, para que si alguno se está pesando comprar en coolmod, al menos tenga información de primera mano de una experiencia de compra.
 

Aikur

Chapuzas Jr
Registrado
30 May 2016
Mensajes
40
Puntos
0
Hola, lamento mucho lo que te está sucediendo. Has probado a llamar por teléfono a CoolMod? Yo también he tenido problemas con la tienda y la atención telefónica fue muy buena, pudieron gestionarme el problema para solucionarlo. Quizás sea la manera más rápida para saber el estado de tu ordenador y poder explicar mejor lo de la "manipulación". El usuario CoolMod de este foro también suele responder con rapidez. Ojalá tengas más suerte que hasta ahora :guiño:
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
Como veo que la única manera de que te haga caso esta empresa es vía foros, en la que de forma publica les pongas la cara roja he decidido compartir con todos vosotros la experiencia.

Soy uno más de los que cuando en la web ponía plazo de entrega XXX día, tuvo que esperar casi 10 días más de la fecha indicada para recibir el equipo. Durante este tiempo había comprado unos componentes desde la página y estaban con stock y/o prevision de stock. ¿Sabéis quien tuvo que elegir otras tarjetas ram diferentes, debido a que de pronto no tenían stock? Sé que no soy al primero que le ocurre con coolmod que compra un componente en stock y cuando ya han recibido el pago, realmente a los días de haber recibido el pago, le informan que no tienen el componente que ha pedido, que busque otro.

Con el equipo en casa, un equipo completo, sin gráfica, pero genial para trabajar. Procedo a la instalación de aplicaciones, y tras apenas 4 o 5 horas de estar encendido, se apaga de golpe. No responde el botón de encendido, ni la fuente hace amago alguno de ponerse a funcionar. El mismo día que llega el equipo y deja de funcionar, así que al día siguiente les escribo y les comento que posiblemente la fuente ha muerto, y me dicen que les mande la fuente o el equipo entero, pensando que es sólo la fuente les respondo que la pruebo y les confirmo el componente o les mando el equipo.

Un equipo que había comprado ya montado para no trastearle, y me toca desmontar la fuente para poner otra que funciona y probar la que "está rota" en otro equipo, quitar bridas y montar la nueva. Con esto descarto que sea la fuente, parece otro componente pero ya no tengo esas piezas para poder probar. Así que el día 22 de julio les mando el equipo completo.

El servicio de coolmod lo recibe el día 25 de julio y desde entonces consideran positivo no mantenerme informado de absolutamente nada, viendo que pasan los días el 3 de agosto me pongo en contacto con ellos y tienen a bien no responder al correo, así que armado de paciencia espero hasta el día 8 de agosto para consultar en twitter y además por correo.

La respuesta del equipo técnico ha sido: Que el equipo está manipulado, ya que las bridas que sujetan la fuente de alimentación están cortadas, que desde el primer día han estado revisando los componentes del equipo buscando el punto de fallo, pero como no están las bridas les está llevando más tiempo del previsto. ¿Alguien cree que probar la fuente, placa, micro, botón de encendido, puede costar 14 días de trabajo?

En resumen: 14 días para revisar un equipo. 14 días para comprobar "todos" los componentes de un ordenador. 14 días más esperando, y encima tener que aguantar la poca vergüenza de decir "que el equipo está manipulado". Sin embargo, tengo un correo de la gente de RMA en el que me dan las gracias por hacer las pruebas. ¿Se pensaban que se hacían solas y de lejos?

Iré actualizando la información, para que si alguno se está pesando comprar en coolmod, al menos tenga información de primera mano de una experiencia de compra.

Buenos días compañero,
en primer lugar, si tu a una tienda le compras un equipo con un montaje y el equipo te falla, tienes que notificarlo a la tienda para que ellos se hagan cargo, como hacemos con todos y cada uno de los equipos. Si tu por tu parte decides abrirlo y hacer las averiguaciones y pruebas que creas necesarias, pierdes la garantía automáticamente, porque nosotros te damos garantía del producto que NOSOTROS hemos montado, no el que tu has abierto y probado otra fuente o lo que has creído conveniente; no tenemos forma de saber lo que has hecho con el equipo y por eso tenemos que testearlo al completo.

El equipo ha pasado por nuestro taller, y lo que falla no es la fuente de alimentación, ahora porque tu has decidido quitarla tenemos que volver a organizar todo el cableado en una caja que no es nada sencillo, supongo que te habrás dado cuenta; y sustituir la placa base que es el componente que falla. El equipo está testeado desde hace unos días, y la placa pedida a proveedor para cambiar, el problema es que viene de un proveedor extranjero y tarda de 2 a 9 días. En las fechas en las que estamos nos es imposible hacer este tipo de tareas más rápido.

Lo que te quiero decir con todo esto es que si tu personalmente no hubieses manipulado el equipo, seguramente ya tendrías el equipo en tu casa, porque "manipular" como tu dices es lo que has hecho, el equipo venía montado y con el cableado organizado, algo que no se dio cuando nos llego aquí, y ese es el motivo por el que hemos tenido que comprobar todos y cada uno de los componentes.

Si nuestro montaje y nuestro equipo tiene una garantía no es necesario que hagas de técnico, porque a nosotros quien nos garantiza que no has sido tú el que has hecho que los componentes fallen? Entiendo perfectamente tu buena fe de intentar solucionarlo o detectar el problema...

Tranquilo que se te va a solucionar, y te garantizo que nada más tengamos aquí la placa base saldrá hacia tu domicilio, solo quería aclararte el porque de está situación; en este mismo foro hay más casos de RMA de equipos y en menos de 3 días lo tenían en casa arreglado.

PD: Creo que al principio del texto no he especificado que no hay problema con la garantía, que nos hacemos cargo igualmente, pero que sepas que esto debería de ser así y lo es en todas las tiendas: equipo con montaje manipulado por el cliente -> perdida de garantía.

Un saludo.
 
Última edición:

Annubis

Capitaaaan cavernicolaaaa
Registrado
2 Sep 2013
Mensajes
9.634
Puntos
113
Buenos días compañero,
en primer lugar, si tu a una tienda le compras un equipo con un montaje y el equipo te falla, tienes que notificarlo a la tienda para que ellos se hagan cargo, como hacemos con todos y cada uno de los equipos. Si tu por tu parte decides abrirlo y hacer las averiguaciones y pruebas que creas necesarias, pierdes la garantía automáticamente, porque nosotros te damos garantía del producto que NOSOTROS hemos montado, no el que tu has abierto y probado otra fuente o lo que has creído conveniente; no tenemos forma de saber lo que has hecho con el equipo y por eso tenemos que testearlo al completo.

El equipo ha pasado por nuestro taller, y lo que falla no es la fuente de alimentación, ahora porque tu has decidido quitarla tenemos que volver a organizar todo el cableado en una caja que no es nada sencillo, supongo que te habrás dado cuenta; y sustituir la placa base que es el componente que falla. El equipo está testeado desde hace unos días, y la placa pedida a proveedor para cambiar, el problema es que viene de un proveedor extranjero y tarda de 2 a 9 días. En las fechas en las que estamos nos es imposible hacer este tipo de tareas más rápido.

Lo que te quiero decir con todo esto es que si tu personalmente no hubieses manipulado el equipo, seguramente ya tendrías el equipo en tu casa, porque "manipular" como tu dices es lo que has hecho, el equipo venía montado y con el cableado organizado, algo que no se dio cuando nos llego aquí, y ese es el motivo por el que hemos tenido que comprobar todos y cada uno de los componentes.

Si nuestro montaje y nuestro equipo tiene una garantía no es necesario que hagas de técnico, porque a nosotros quien nos garantiza que no has sido tú el que has hecho que los componentes fallen? Entiendo perfectamente tu buena fe de intentar solucionarlo o detectar el problema...

Tranquilo que se te va a solucionar, y te garantizo que nada más tengamos aquí la placa base saldrá hacia tu domicilio, solo quería aclararte el porque de está situación; en este mismo foro hay más casos de RMA de equipos y en menos de 3 días lo tenían en casa arreglado.

PD: Creo que al principio del texto no he especificado que no hay problema con la garantía, que nos hacemos cargo igualmente, pero que sepas que esto debería de ser así y lo es en todas las tiendas: equipo con montaje manipulado por el cliente -> perdida de garantía.

Un saludo.

Sólo conozco lo que se ha escrito aquí, pero si te fijas en el primer mensaje, verás que es la gente de vuestro departamento de RMA quien le dice que desmonte la fuente.
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
Sólo conozco lo que se ha escrito aquí, pero si te fijas en el primer mensaje, verás que es la gente de vuestro departamento de RMA quien le dice que desmonte la fuente.

Buenos días, si, si que lo he leido,
no obstante te garantizo que mis compañeros no le han dicho que desmonte la fuente (no pongo la mano en el fuego, porque no lo se 100%, pero si se lo han dicho mal hecho), desde ahí lo que hacen es intentar que se solucione el problema sin tener que recogerlo, apretando conectores o haciendo comprobaciones básicas, que el cliente desmonte la fuente no es algo que se debe de indicar desde ese departamento bajo ningún concepto.

Desconozco cuales fueron las instrucciones porque no fui yo el que las dio, pero vamos, no es algo que se deba decir bajo ningún concepto.

Un saludo.
 

chetodann

Master Chapuzas
Registrado
27 Abr 2014
Mensajes
10.023
Puntos
113
Sólo conozco lo que se ha escrito aquí, pero si te fijas en el primer mensaje, verás que es la gente de vuestro departamento de RMA quien le dice que desmonte la fuente.

ojo Annubis , que no dice eso... sí le confirman que podría ser la causa... y él pregunta si confirma o les envia el PC completo... faltan el correo de contestación del RMA...
 

Annubis

Capitaaaan cavernicolaaaa
Registrado
2 Sep 2013
Mensajes
9.634
Puntos
113
Buenos días, si, si que lo he leido,
no obstante te garantizo que mis compañeros no le han dicho que desmonte la fuente (no pongo la mano en el fuego, porque no lo se 100%, pero si se lo han dicho mal hecho), desde ahí lo que hacen es intentar que se solucione el problema sin tener que recogerlo, apretando conectores o haciendo comprobaciones básicas, que el cliente desmonte la fuente no es algo que se debe de indicar desde ese departamento bajo ningún concepto.

Desconozco cuales fueron las instrucciones porque no fui yo el que las dio, pero vamos, no es algo que se deba decir bajo ningún concepto.

Un saludo.

ojo Annubis , que no dice eso... sí le confirman que podría ser la causa... y él pregunta si confirma o les envia el PC completo... faltan el correo de contestación del RMA...

Por eso he dicho que sólo conozco lo dicho aquí. De acuerdo con que faltaría ver ese correo donde se le indique.
 

Tulipanes

Nuevo
Registrado
11 Ago 2016
Mensajes
3
Puntos
0
Voy respondiendo por orden,

@Aikur, no acostumbro a llamar por teléfono, pero es que además he podido leer que puedes intentarlo varias veces sin obtener respuesta, y eso es algo que me pone de los nervios. De todos modos, no lo he intentado así que no puedo dar más información de si esto es así o no.

@coolmod, si a una tienda le compro el equipo con montaje, y el equipo falla, lo notifico, y así hice. No voy a negar la evidencia de que necesito el equipo para trabajar, y me urge tener un equipo potente y esto hace que cuantas menos piezas tenga que enviar, mejor. Eso hace que a la menor oportunidad me subiese las mangas y me pusiera a buscar el problema, esperando que fuese algo "sencillo" y rápido de solventar.

El cableado cuando se montó el equipo estaba perfectamente organizado, inclusive diré que perfectamente bien. Pero si tienes a bien, prueba a desconectar de un equipo con bridas los cables de la placa. ¡No podrás! ya que tienen el recorrido justo, lo cual está perfecto, pero imposibilita su desconexión.

Sobre que el fallo es finalmente de la placa, no lo he podido saber hasta este momento, anteriormente no se me ha notificado ni plazos (2 a 9 días en que os la hagan llegar), ni sé cuando se pidió, ni sé cuando se analizó el equipo, etc. Es más, aún algunos de estos datos no tengo ni la menor idea. Al final esto es un agujero negro de información, ya sea por el verano, ya sea por falta de personal, o el motivo que se quiera incluir bajo la línea de puntos.

Está bien repetir que al estar el equipo manipulado, no lo tengo aún y eso es lo que causa el retraso. ¿Qué provoca esa lentitud? Es decir, ¿el proveedor si el equipo no está manipulado mejora los plazos? Es absurda la cantinela, se deben comprobar 4 piezas en el equipo, y el tiempo de comprobación es el mismo esté o no manipulado. Por último, y "al estar manipulado" respeto que se puedan comprobar pines, conexiones, etc. Pero seamos realistas, ¿Cuantos días lleva esta tarea? en serio, ¿días? Al final se busca indicar un motivo para la lentitud, y la culpa es del cliente y santas pascuas.

Sobre el tema de la garantía, de perderse por motivos obvios se perdería la del montaje, cosa que agradezco que no sea así, pero la de la placa no tiene ningún tipo de sentido decir que se perdería, esta seguiría vigente. Y sobre si he sido yo el que hizo que fallase o no el equipo, se puede poner en tela de juicio hasta el infinito, pero garantizo (con la validez que le quiera otorgar ya cada uno), que ni se ha caído el pc, ni le había metido mano -aún-. Fue cuando dejó de funcionar cuando, bla, bla, bla

Estoy de acuerdo, he visto que otros RMAs en este foro se han solventado en 3 días, y eso me ha llevado a pensar que quizá al no estar mi "experiencia en mi primera compra en coolmod" en el foro, quizá el equipo se estaba retrasando "un poquito más de la cuenta". Dando prioridad a "otras experiencias".

Además si alguien se pone en mi situación, el equipo ha estado conmigo +/- 3 días, +/-5h funcionando, y el resto desde el desembolso de más de 1000€ ha sido en esperar, y silencio administrativo, con la incomodidad que provoca esta situación de no saber que está pasando.

De nuevo, agradezco que no exista problema con la garantía, y agradezco que te molestes de nuevo en mencionarlo.

@Annubis chetodann haces bien en no confiar en lo que escribe nadie en un foro y ponerlo en tela de juicio, yo haría lo mismo y con razón. Para aclarar el tema de la garantía y el tema de la fuente, copio y pego esa parte del correo, y que cada uno asuma sus propias conclusiones, si podía o no desmontar la fuente.

10:50AM#coolmod_RMA
¿Nos va a enviar unicamente la fuente de alimentación o el equipo entero? En caso de que quiera enviar el equipo entero ¿Mantiene la caja de cartón y corchos?


11:01AM #yo_respondo Muy buenos días, esta tarde me van a prestar una fuente de alimentación para poder confirmar que se trata de esta, y que el resto de los componentes se encuentran correctamente.

Si os parece bien, esta tarde me hacen las pruebas con el equipo y mañana os confirmo.


22:52PM #yo_respondo Buenas noches, después de probar se puede descartar que sea la fuente. La han probado en otro equipo y funciona perfectamente. Así que os haré llegar el equipo completo. Conservo la caja de cartón y los corchos, sí.

Intercambio de correos indicando que les envio el pc entero, que tras las pruebas no tengo ni idea de que pieza falla,bla,bla

#Coolmod_RMA
Hola, buenos días.

Le adjunto el nº de RMA.


Un saludo y gracias por las pruebas que ha realizado.

No creo que por ninguna de las dos partes se pueda apreciar maldad, ingenuidad la que se quiera, pero no maldad, ni mala fé. Y los tiempos en general, son exepcionalmente altos. Por algo hago pedidos a una empresa española, y no a aliexpress. Por los tiempos que da una empresa en España, y por la información en castellano.
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
Voy respondiendo por orden,

@Aikur, no acostumbro a llamar por teléfono, pero es que además he podido leer que puedes intentarlo varias veces sin obtener respuesta, y eso es algo que me pone de los nervios. De todos modos, no lo he intentado así que no puedo dar más información de si esto es así o no.

@coolmod, si a una tienda le compro el equipo con montaje, y el equipo falla, lo notifico, y así hice. No voy a negar la evidencia de que necesito el equipo para trabajar, y me urge tener un equipo potente y esto hace que cuantas menos piezas tenga que enviar, mejor. Eso hace que a la menor oportunidad me subiese las mangas y me pusiera a buscar el problema, esperando que fuese algo "sencillo" y rápido de solventar.

El cableado cuando se montó el equipo estaba perfectamente organizado, inclusive diré que perfectamente bien. Pero si tienes a bien, prueba a desconectar de un equipo con bridas los cables de la placa. ¡No podrás! ya que tienen el recorrido justo, lo cual está perfecto, pero imposibilita su desconexión.

Sobre que el fallo es finalmente de la placa, no lo he podido saber hasta este momento, anteriormente no se me ha notificado ni plazos (2 a 9 días en que os la hagan llegar), ni sé cuando se pidió, ni sé cuando se analizó el equipo, etc. Es más, aún algunos de estos datos no tengo ni la menor idea. Al final esto es un agujero negro de información, ya sea por el verano, ya sea por falta de personal, o el motivo que se quiera incluir bajo la línea de puntos.

Está bien repetir que al estar el equipo manipulado, no lo tengo aún y eso es lo que causa el retraso. ¿Qué provoca esa lentitud? Es decir, ¿el proveedor si el equipo no está manipulado mejora los plazos? Es absurda la cantinela, se deben comprobar 4 piezas en el equipo, y el tiempo de comprobación es el mismo esté o no manipulado. Por último, y "al estar manipulado" respeto que se puedan comprobar pines, conexiones, etc. Pero seamos realistas, ¿Cuantos días lleva esta tarea? en serio, ¿días? Al final se busca indicar un motivo para la lentitud, y la culpa es del cliente y santas pascuas.

Sobre el tema de la garantía, de perderse por motivos obvios se perdería la del montaje, cosa que agradezco que no sea así, pero la de la placa no tiene ningún tipo de sentido decir que se perdería, esta seguiría vigente. Y sobre si he sido yo el que hizo que fallase o no el equipo, se puede poner en tela de juicio hasta el infinito, pero garantizo (con la validez que le quiera otorgar ya cada uno), que ni se ha caído el pc, ni le había metido mano -aún-. Fue cuando dejó de funcionar cuando, bla, bla, bla

Estoy de acuerdo, he visto que otros RMAs en este foro se han solventado en 3 días, y eso me ha llevado a pensar que quizá al no estar mi "experiencia en mi primera compra en coolmod" en el foro, quizá el equipo se estaba retrasando "un poquito más de la cuenta". Dando prioridad a "otras experiencias".

Además si alguien se pone en mi situación, el equipo ha estado conmigo +/- 3 días, +/-5h funcionando, y el resto desde el desembolso de más de 1000€ ha sido en esperar, y silencio administrativo, con la incomodidad que provoca esta situación de no saber que está pasando.

De nuevo, agradezco que no exista problema con la garantía, y agradezco que te molestes de nuevo en mencionarlo.

@Annubis chetodann haces bien en no confiar en lo que escribe nadie en un foro y ponerlo en tela de juicio, yo haría lo mismo y con razón. Para aclarar el tema de la garantía y el tema de la fuente, copio y pego esa parte del correo, y que cada uno asuma sus propias conclusiones, si podía o no desmontar la fuente.









Intercambio de correos indicando que les envio el pc entero, que tras las pruebas no tengo ni idea de que pieza falla,bla,bla



No creo que por ninguna de las dos partes se pueda apreciar maldad, ingenuidad la que se quiera, pero no maldad, ni mala fé. Y los tiempos en general, son exepcionalmente altos. Por algo hago pedidos a una empresa española, y no a aliexpress. Por los tiempos que da una empresa en España, y por la información en castellano.

Buenas,
ahora mismo no tengo tiempo de responderte uno por uno los puntos.

Solo quería puntualizar de que el equipo ha salido hoy hacia tu domicilio (me he ocupado personalmente de ello), con una nueva placa y con el cableado ordenado, has tenido suerte. :p

Si dispongo de tiempo la semana que viene estaré encantado de darte las explicaciones que mencionas.

Un saludo.
 

Tulipanes

Nuevo
Registrado
11 Ago 2016
Mensajes
3
Puntos
0
Correcto, por mi parte para el resto de asistentes a la fiesta puedo confirmar la recepción del correo por parte de coolmod notificando que se ha enviado el equipo caminito de mi casa.

Darte las gracias por preocuparte personalmente del asunto, seré imbécil "moriendo la mano amiga", pero no te creas que me quedo satisfecho sabiendo que la solución a esto ha sido "que te hayas preocupado". Que al final no deja de ser gracias a que encontré el foro adecuado, gracias a que lloré en el foro adecuado, y sabía que haciéndolo público reduciría la espera. Y se me puede culpar de lo que sea necesario, por como dije antes "morder la mano del que me entrega el pc", pero creo que debéis empezar a revisar el funcionamiento interno a nivel de curro, y a nivel informativo.

Ya el resto que judge libremente, y cada uno valore. No obstante al que esté buscando información de coolmod y termine aquí, que sepa que lo que aquí expongo es mi situación particular, y desde mi propio y egoísta, ansioso y malpensado punto de vista que puede ser o no acertado.

No voy a pedir que cambien el título como han hecho otros al lograr su objetivo ya que sigo pensando que las cosas no se han hecho correctamente, y estoy satisfecho en lograr mi objetivo, pero puedo garantizar que no me gustan los medios de sacar los trapos sucios a ningún lado, y ambos sabemos que mi primer acercamiento ha sido por correo y por mensaje privado de twitter, que ni siquiera aproveche para preguntar en público, pero "la historia de amor del equipo negro no estaba saliendo bien".

s2
 

DI360

srfsadfasdfasfffasfsdfsfs
Registrado
1 Abr 2014
Mensajes
7.586
Puntos
113
El problema ha sido, és y será la falta de stock, que me parece normal no poder abarcar tantos componentes, pero al menos tener al dia en la pagina web de lo que hay stock y de lo que no, porque todos los malentendidos van por el mismo camino.

También es raro que el ordenador pasara las pruebas pertinentes si se trata de la placa base, aunque cosas mas raras se han visto.
 

elder_gutknecht

Chapuzas Senior
Registrado
10 Jun 2016
Mensajes
92
Puntos
0
Edad
53
Los objetivos de algunos, como tu dices, no son que solucionen un problema y ademas rapido, sino informar a la comunidad de la respuesta de coolmod y de los fallos que se hayan cometido
Y si la solucion es satisfactoria y rapida, lo adecuado es rectificar,
 

flauros

Master Chapuzas
Registrado
26 Jun 2013
Mensajes
6.690
Puntos
113
Yo como tecnico informatico especialidado en reparaciones me pongo de los nervios al leer esto y lo que mas odio es la ignorancia. En primer lugar si el equipo no fallara el no lo abriria, por lo que ahi tienes prueba tajante de que no ha sido el, en segundo lugar decir que la perdida de garantia por manipulacion del componente es totalmente comprensible pero no por manipulacion del ordenador por que sino el que comprara a piezas sin montaje ni testeo se queda sin garantia por que lo ha montado el? ahi si es tecnico no?

Yo como tecnico entiendo que nadie toque en lo que vendeis y menos en periodo de garantia, de hecho cuando algún cliente me trae algun ordenador que lo ha tocado otro tecnico le digo que se lo mande a el, no lo soporto xD.

Es cierto que no deberia haber tocado nada y si sabe hacerlo no haberlo comprado montado, es lo que hay.

Por cierto, yo antes de mandar nada si tiene boton de desbloqueo de la placa base que quede fuera de la caja, por la parte de atras no pierdes garantia (dumping) lo intentaria y quizas asi solucionas el tener que mandarlo y perder tiempo.
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
Yo como tecnico informatico especialidado en reparaciones me pongo de los nervios al leer esto y lo que mas odio es la ignorancia. En primer lugar si el equipo no fallara el no lo abriria, por lo que ahi tienes prueba tajante de que no ha sido el, en segundo lugar decir que la perdida de garantia por manipulacion del componente es totalmente comprensible pero no por manipulacion del ordenador por que sino el que comprara a piezas sin montaje ni testeo se queda sin garantia por que lo ha montado el? ahi si es tecnico no?

Yo como tecnico entiendo que nadie toque en lo que vendeis y menos en periodo de garantia, de hecho cuando algún cliente me trae algun ordenador que lo ha tocado otro tecnico le digo que se lo mande a el, no lo soporto xD.

Es cierto que no deberia haber tocado nada y si sabe hacerlo no haberlo comprado montado, es lo que hay.

Por cierto, yo antes de mandar nada si tiene boton de desbloqueo de la placa base que quede fuera de la caja, por la parte de atras no pierdes garantia (dumping) lo intentaria y quizas asi solucionas el tener que mandarlo y perder tiempo.

Buenas,
los equipos se abren muchas veces sin que falle, o bien para añadir componentes o simplemente para ver su interior, es bastante lógico, puede abrirlo y ocurrir cualquier cosa y dañar el equipo, no sería la primera vez, por lo que no veo muy válido esa frase de "si no fallara no lo abriría"... Hay muchos motivos por los que abrir un pc, yo lo abro a menudo y no es por que falle. Es más sencillo de lo que parece dañar un componente, no creo que tenga que decírtelo a ti si eres técnico...

Si lo monta él y un componente falla, por supuesto que está en garantía, otra cosa es que falle por un mal montaje, mal uso o cualquier cosa ajena al ensamblaje del componente.

Creo que como técnico deberías de entender que no nos fiemos de nada, no sería ni la primera ni la última vez que un cliente no ha hecho nada y nos llega una placa con el 80% de los pines doblados... Las cosas las tenemos que comprobar, no es que no nos fiemos de él, no nos fiamos de nadie, los proveedores no aceptan garantías con productos dañados físicamente, ya lo sabes.

Un saludo.
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
El problema ha sido, és y será la falta de stock, que me parece normal no poder abarcar tantos componentes, pero al menos tener al dia en la pagina web de lo que hay stock y de lo que no, porque todos los malentendidos van por el mismo camino.

También es raro que el ordenador pasara las pruebas pertinentes si se trata de la placa base, aunque cosas mas raras se han visto.

En este caso no ha sido el problema, este tema se ha demorado porque hemos tenido que probar y revisar todos los componentes antes de sustituirlos, si el equipo nos hubiese llegado como lo hemos enviado solo con detectar donde estaba el fallo se hubiese sustituido por uno nuevo y a funcionar. En este caso también ha tenido la mala suerte de que la placa estuviese agotada nacionalmente y hemos tenido que recurrir a proveedor extranjero.

Muchos equipos se dañan durante el transporte, te garantizo que todos y cada uno de los equipos que salen de nuestro taller se testean a fondo antes de ser enviados.

Un saludo.
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
Buenos días,
en primer lugar... ¿Todo bien esta vez? Al equipo me refiero.

Por otra parte...
Para probar una fuente no es necesario quitar la vieja de la caja, con desconectar la alimentación y conectar la nueva fuera de la caja es suficiente; no es necesario desbridar todo el equipo para ello. En los correos que veo por tu parte, afirmas a mis compañeros que el problema reside en la fuente y posteriormente que la "han probado" en otro equipo y ha funcionado correctamente, por lo tanto no solo la has manipulado tu (que podrías dar detalles de lo que has hecho), sino que ha sido otra persona la que lo ha hecho. Lo ideal hubiese sido probar una que funcione en ese equipo y no al revés. No hay problema, entiendo que lo hayas hecho así. Pero no veo en ningún momento que mis compañeros te indiquen que desmontes la fuente y la pruebes.

Como te digo, cuando un equipo es manipulado por personas ajenas a nuestros técnicos TODOS los componentes, han de ser revisados, y con revisados no me refiero a ponerlos con otros componentes y ver que arrancan, sinos hacerles pruebas, y luego un posterior examen físico, porque muchas veces los fallos vienen dados por pequeñas rallas en las placas, o pines doblados ligeramente, prácticamente inapreciables. Este proceso hace que el equipo pase por 2 departamentos distintos, taller y garantías; haciendolo así mas lento aún.

Una vez identificado el fallo y comprobados los componentes hay que reemplazar el que falla, en este caso con la mala suerte de tener la placa agotada, como ya he dicho.

No pretendo que cambies tu opinión ni sobre el servicio, ni sobre la tienda; lo que quiero que entiendas es porque, esto no ha sido inmediato, y te garantizo que no ha sido por escribir en el foro "adecuado" como dices; yo me dedico a contestarte, no a montar los equipos o repararlos, por lo que por más presión que pueda meter, será la misma que puedas hacer por teléfono o por consulta.

Un saludo.
 

DI360

srfsadfasdfasfffasfsdfsfs
Registrado
1 Abr 2014
Mensajes
7.586
Puntos
113
" En este caso también ha tenido la mala suerte de que la placa estuviese agotada nacionalmente y hemos tenido que recurrir a proveedor extranjero."

Lo que viene a ser falta de stock en la tienda.

Para revisar una placa base no te tiras una semana y si lo haceis asi estais perdiendo muchas horas de trabajo.
 

CoolMod

Soporte oficial Coolmod.com
Registrado
31 Oct 2015
Mensajes
903
Puntos
63
Lo que viene a ser falta de stock en la tienda.

Para revisar una placa base no te tiras una semana y si lo haceis asi estais perdiendo muchas horas de trabajo.

Das por echas demasiadas cosas, no es el único cliente en la tienda, faltaría más, y como te he dicho hemos revisado TODOS los componentes, tanto en funcionamiento como en estética, no solo la placa base.

Pero bueno, toda crítica es bienvenida. Gracias.
 

DI360

srfsadfasdfasfffasfsdfsfs
Registrado
1 Abr 2014
Mensajes
7.586
Puntos
113
Das por echas demasiadas cosas, no es el único cliente en la tienda, faltaría más, y como te he dicho hemos revisado TODOS los componentes, tanto en funcionamiento como en estética, no solo la placa base.

Pero bueno, toda crítica es bienvenida. Gracias.

Hablo obviamente como cliente y en mis casos y en los de mis conocidos teneis un problema de stock en muchos productos.


Y repito, no pasa nada y es normal, teneis un gran catalogo, material que otras tiendas españolas no tienen y teneis que pedir a vuestros proveedores.
 
Arriba